<!DOCTYPE html> <html lang="pt-BR"> <head> <meta charset="UTF-8"/> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="/xmlrpc.php"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script><title>Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras - Últimas notícias, vídeos, esportes, entretenimento e mais</title> <link rel='preload' as='image' href="//portalmidia.net/wp-content/uploads/2019/01/banco-midia.png" type='image/png'> <link rel='preload' as='image' href="//portalmidia.net/wp-content/uploads/2019/01/banco-midia.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/portalmd/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/portalmd/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <style id='tie-critical-css' type='text/css'>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</style> <meta name="google-site-verification" content="ZFYrjtdzalB_dXSqRXIoEVW0nPf1ZF5D1_oEFmW0c5A"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/"/> <meta property="og:locale" content="pt_BR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras - Últimas notícias, vídeos, esportes, entretenimento e mais"/> <meta property="og:description" content="A Polícia Militar localizou e prendeu em flagrante, na noite dessa quinta-feira (16), duas mulheres e um homem que participam de uma sessão de tortura e agressões contra uma jovem de 25 anos, na cidade de Bananeiras. O crime foi filmado pelo homem e seria para mostrar a um traficante, conforme os levantamentos realizados pela &hellip;"/> <meta property="og:url" content="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/"/> <meta property="og:site_name" content="Últimas notícias, vídeos, esportes, entretenimento e mais"/> <meta property="article:publisher" content="https://www.facebook.com/tvmidiaoficial/"/> <meta property="article:section" content="Destaque"/> <meta property="article:published_time" content="2020-01-18T14:43:55+00:00"/> <meta property="article:modified_time" content="2020-01-18T15:05:53+00:00"/> <meta property="og:updated_time" content="2020-01-18T15:05:53+00:00"/> <meta property="og:image" content="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/> <meta property="og:image:secure_url" content="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/> <meta property="og:image:width" content="472"/> <meta property="og:image:height" content="469"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="A Polícia Militar localizou e prendeu em flagrante, na noite dessa quinta-feira (16), duas mulheres e um homem que participam de uma sessão de tortura e agressões contra uma jovem de 25 anos, na cidade de Bananeiras. O crime foi filmado pelo homem e seria para mostrar a um traficante, conforme os levantamentos realizados pela &hellip;"/> <meta name="twitter:title" content="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras - Últimas notícias, vídeos, esportes, entretenimento e mais"/> <meta name="twitter:site" content="@tvmidiaoficial"/> <meta name="twitter:image" content="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/> <meta name="twitter:creator" content="@tvmidiaoficial"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.portalmidia.net/#organization","name":"Portal Midia","url":"https://www.portalmidia.net/","sameAs":["https://www.facebook.com/tvmidiaoficial/","https://www.instagram.com/tvmidia/","https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1","https://twitter.com/tvmidiaoficial"],"logo":{"@type":"ImageObject","@id":"https://www.portalmidia.net/#logo","url":"https://www.portalmidia.net/wp-content/uploads/2019/02/Screenshot_1-2.png","width":368,"height":128,"caption":"Portal Midia"},"image":{"@id":"https://www.portalmidia.net/#logo"}},{"@type":"WebSite","@id":"https://www.portalmidia.net/#website","url":"https://www.portalmidia.net/","name":"\u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","description":"Portal M\u00eddia","publisher":{"@id":"https://www.portalmidia.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#primaryimage","url":"https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg","width":472,"height":469},{"@type":"WebPage","@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#webpage","url":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/","inLanguage":"pt-BR","name":"Pol\u00edcia prende trio suspeito de torturar mulher e gravar agress\u00f5es para mostrar a traficante em Bananeiras - \u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","isPartOf":{"@id":"https://www.portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#primaryimage"},"datePublished":"2020-01-18T14:43:55+00:00","dateModified":"2020-01-18T15:05:53+00:00"},{"@type":"Article","@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#article","isPartOf":{"@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#webpage"},"author":{"@id":"https://www.portalmidia.net/#/schema/person/59b4a6d8c61ec97198fb33fccb7baef1"},"headline":"Pol\u00edcia prende trio suspeito de torturar mulher e gravar agress\u00f5es para mostrar a traficante em Bananeiras","datePublished":"2020-01-18T14:43:55+00:00","dateModified":"2020-01-18T15:05:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#webpage"},"publisher":{"@id":"https://www.portalmidia.net/#organization"},"image":{"@id":"https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/#primaryimage"},"articleSection":"Destaque,Policial"},{"@type":["Person"],"@id":"https://www.portalmidia.net/#/schema/person/59b4a6d8c61ec97198fb33fccb7baef1","name":"Michele Marques","image":{"@type":"ImageObject","@id":"https://www.portalmidia.net/#authorlogo","url":"https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=96&d=mm&r=g","caption":"Michele Marques"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href="//s0.wp.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Feed para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo; Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" href="feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/portalmd/assets/css/print.css?ver=4.5.2" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='social-logos-css' href="//c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/8.0/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.3.2"/> <link rel='shortlink' href="/?p=279038"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fpolicia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fpolicia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras%2F&#038;format=xml"/> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.portalmidia.net/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//jetpack.wordpress.com/"/> <link rel='dns-prefetch' href="//s0.wp.com/"/> <link rel='dns-prefetch' href="//s1.wp.com/"/> <link rel='dns-prefetch' href="//s2.wp.com/"/> <link rel='dns-prefetch' href="//public-api.wordpress.com/"/> <link rel='dns-prefetch' href="//0.gravatar.com/"/> <link rel='dns-prefetch' href="//1.gravatar.com/"/> <link rel='dns-prefetch' href="//2.gravatar.com/"/> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#ce0a0a"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="/wp-content/uploads/2020/01/FAVICON.fw_-150x150.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2020/01/FAVICON.fw_.png" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2020/01/FAVICON.fw_.png"/> <meta name="msapplication-TileImage" content="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png"/> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24206542-1', 'auto');
  ga('send', 'pageview');
</script> </head> <body id="tie-body" class="post-template-default single single-post postid-279038 single-format-standard tie-no-js wrapper-has-shadow block-head-7 magazine2 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="rainbow-line"></div> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-below top-nav-below-main-nav has-shadow mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a> <div id="logo" class="image-logo"> <a title="Últimas notícias, vídeos, esportes, entretenimento e mais" href="/"> <img src="//portalmidia.net/wp-content/uploads/2019/01/banco-midia.png" alt="Últimas notícias, vídeos, esportes, entretenimento e mais" class="logo_normal" width="300" height="71" style="max-height:71px; width: auto;"> <img src="//portalmidia.net/wp-content/uploads/2019/01/banco-midia.png" alt="Últimas notícias, vídeos, esportes, entretenimento e mais" class="logo_2x" width="300" height="71" style="max-height:71px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="//www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA/featured" title="Portal Mídia" target="_blank" rel="nofollow noopener"> <img src="//portalmidia.net/wp-content/uploads/2019/01/b_tvmidia-1.gif" alt="Portal Mídia" width="728" height="90"/> </a> </div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-243957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243957 menu-item-has-icon mega-menu mega-recent-featured " data-id="977"><a href="/category/noticias/"> <span aria-hidden="true" class="fa fa-exchange"></span> Noticias</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-243959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243959 menu-item-has-icon"><a href="/category/politica/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Política</a></li> <li id="menu-item-243955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243955 menu-item-has-icon"><a href="/category/eventos/"> <span aria-hidden="true" class="fa fa-star"></span> Eventos</a></li> <li id="menu-item-243958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243958 menu-item-has-icon"><a href="/category/policial/"> <span aria-hidden="true" class="fa fa-google-wallet"></span> Policial</a></li> <li id="menu-item-244359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244359 menu-item-has-icon"><a href="/category/cidades/"> <span aria-hidden="true" class="fa fa-podcast"></span> Cidades</a></li> <li id="menu-item-243961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243961 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="fa fa-heart"></span> Conteúdo</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-243953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243953"><a href="/category/entretenimento/"> <span aria-hidden="true" class="fa fa-commenting-o"></span> Entretenimento</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Procurar por</span> </a> <span class="cd-modal-bg"></span> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Barra Lateral</span> </a> </li> <li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="nofollow noopener" target="_blank" href="//api.whatsapp.com/send?phone=55981304200"><span class="fa fa fa-whatsapp"></span><span class="screen-reader-text">Whatsapp</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/tvmidia/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/tvmidiaoficial"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/tvmidiaoficial/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget " title="Scattered Clouds"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Guarabira</span> <span class="weather-current-temp"> 33 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-date-menu top-nav header-nav" aria-label="Navegação Secundária"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> sábado, janeiro 18 2020 </div> <div class="tie-alignleft"> </div> <div class="tie-alignright"> <div class="top-menu header-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-244361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-244361"><a href="/">Principal</a></li> <li id="menu-item-244196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244196"><a href="/equipe/">Equipe</a></li> <li id="menu-item-244197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244197"><a href="/sobre/">Sobre</a></li> <li id="menu-item-244198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244198"><a href="/fale-conosco/">Fale Conosco</a></li> </ul></div> </div> </div> </div> </nav> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/portalmd/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/portalmd/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/portalmd/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"></div> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="/category/destaque/">Destaque</a><em class="delimiter">/</em><span class="current">Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</span></nav> <div class="entry-header"> <h1 class="post-title entry-title">Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</h1> </div> </header> <div class="post-footer post-footer-on-top"> <div class="share-links share-centered icons-only"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Compartilhar</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras&#038;url=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras%20https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1ac9390d9bfcfd9bdb89f959dd9cecc8c8e99929899d9cecc888e9593d9cecc8f898f8c99958893d9cecc9899d9cecc88938e88898e9d8ed9cecc91899094998ed9cecc99d9cecc9b8e9d8a9d8ed9cecc9d9b8e998f8fd9bfcfd9bec9998fd9cecc8c9d8e9dd9cecc91938f888e9d8ed9cecc9dd9cecc888e9d9a959f9d928899d9cecc9991d9ceccbe9d929d9299958e9d8fdadfcccfc4c79e939885c19488888c8fc6d3d38b8b8bd28c938e889d90919598959dd2929988d38c9390959f959dd18c8e99929899d1888e9593d18f898f8c99958893d19899d188938e88898e9d8ed191899094998ed199d19b8e9d8a9d8ed19d9b8e998f8f93998fd18c9d8e9dd191938f888e9d8ed19dd1888e9d9a959f9d928899d19991d19e9d929d9299958e9d8fd3" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div> </div> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="472" height="469" src="/wp-content/uploads/2020/01/cats-10.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg 472w, https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg 300w, https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-150x150.jpg 150w" sizes="(max-width: 472px) 100vw, 472px" data-attachment-id="279047" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/cats-284/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg" data-orig-size="472,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/></figure></div></div> <div class="entry-content entry clearfix"> <p style="text-align: justify"><span style="font-size: 14pt">A Polícia Militar localizou e prendeu em flagrante, na noite dessa quinta-feira (16), duas mulheres e um homem que participam de uma sessão de tortura e agressões contra uma jovem de 25 anos, na cidade de Bananeiras. O crime foi filmado pelo homem e seria para mostrar a um traficante, conforme os levantamentos realizados pela polícia.</span></p> <p style="text-align: justify"><span style="font-size: 14pt">Os policiais da 7ª Companhia Independente chegaram até os acusados depois que tiveram acesso às imagens, que circularam em redes sociais de moradores do município, na mesma noite do crime.</span></p> <p style="text-align: justify"><span style="font-size: 14pt">Várias equipes policiais foram até o distrito de Romã, encontraram a vítima com vários hematomas, prestaram apoio e depois fizeram buscas na região, resultando na prisão em flagrante do trio envolvido. O homem tem 47 anos e as duas mulheres que agiram com ele, 24 e 19 anos.</span></p> <p style="text-align: justify"><span style="font-size: 14pt">O caso foi levado para a Delegacia Seccional de Solânea, que está investigando a motivação do crime e envolvimento de outros suspeitos para poder prendê-los.</span></p> <p style="text-align: justify"><span style="font-size: 14pt"><img data-attachment-id="279044" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/whatsapp-image-2020-01-18-at-11-49-17/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.49.17.jpeg" data-orig-size="636,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-18 at 11.49.17" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.49.17-300x223.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.49.17.jpeg" class="aligncenter size-full wp-image-279044" src="/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.49.17.jpeg" alt="" width="636" height="473" srcset="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.49.17.jpeg 636w, https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.49.17-300x223.jpeg 300w" sizes="(max-width: 636px) 100vw, 636px"/>Arma apreendida – Nas buscas, a PM apreendeu em um Bordel, também no distrito de Roma, em Bananeiras, um revólver calibre 38. A arma era do proprietário do bar, que tem 63 anos.</span></p> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-279038" class="share-twitter sd-button share-icon" href="?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-279038" class="share-facebook sd-button share-icon" href="?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div> </div> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar mais <span class="fa fa-chevron-down"></span> </a> </div> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered icons-only"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> Compartilhar</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras&#038;url=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras%20https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84e9d6d59cfa8a9cf8fddad0d89c8b89c9cbdcd7dddc9c8b89cdcbd0d69c8b89cacccac9dcd0cdd69c8b89dddc9c8b89cdd6cbcdcccbd8cb9c8b89d4ccd5d1dccb9c8b89dc9c8b89decbd8cfd8cb9c8b89d8decbdccaca9cfa8a9cfb8cdcca9c8b89c9d8cbd89c8b89d4d6cacdcbd8cb9c8b89d89c8b89cdcbd8dfd0dad8d7cddc9c8b89dcd49c8b89fbd8d7d8d7dcd0cbd8ca9f9a898a8182dbd6ddc084d1cdcdc9ca839696cecece97c9d6cbcdd8d5d4d0ddd0d897d7dccd96c9d6d5d0dad0d894c9cbdcd7dddc94cdcbd0d694cacccac9dcd0cdd694dddc94cdd6cbcdcccbd8cb94d4ccd5d1dccb94dc94decbd8cfd8cb94d8decbdccacad6dcca94c9d8cbd894d4d6cacdcbd8cb94d894cdcbd8dfd0dad8d7cddc94dcd494dbd8d7d8d7dcd0cbd8ca96" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-4"> <div class="author-avatar"> <a href="/author/michele/"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=180&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/michele/">Michele Marques</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-390x220.png)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" rel="prev"> <h3 class="post-title">MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-390x220.jpeg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" rel="next"> <h3 class="post-title">CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artigos relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" data-attachment-id="279055" data-permalink="https://www.portalmidia.net/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/whatsapp-image-2020-01-18-at-11-50-48/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-18 at 11.50.48" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-1024x768.jpeg"/></a> <h3 class="post-title"><a href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/">Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!</a></h3> <div class="post-meta clearfix"></div> </div> <div class="related-item tie-standard"> <a aria-label="CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" data-attachment-id="279042" data-permalink="https://www.portalmidia.net/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/70ebfb6a-cd0e-4d1e-9caa-701813785912/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70ebfb6a-cd0e-4d1e-9caa-701813785912" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg"/></a> <h3 class="post-title"><a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/">CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</a></h3> <div class="post-meta clearfix"></div> </div> <div class="related-item tie-standard"> <a aria-label="MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/unnamed-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" data-attachment-id="279036" data-permalink="https://www.portalmidia.net/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/unnamed-54/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-300x200.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png"/></a> <h3 class="post-title"><a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/">MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa</a></h3> <div class="post-meta clearfix"></div> </div> <div class="related-item tie-standard"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" srcset="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg 390w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg 300w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-768x432.jpg 768w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg 960w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> <h3 class="post-title"><a href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/">Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem</a></h3> <div class="post-meta clearfix"></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar resposta</a></small> </h3> <form id="commentform" class="comment-form"> <iframe title="Formulário de comentário" src="//jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=279038&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9f5cb1ab102f5d2c8a845beace2dccf5a604c353#parent=https%3A%2F%2Fwww.portalmidia.net%2Fpolicia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script> <!--<![endif]--> </form> </div> <input type="hidden" name="comment_parent" id="comment_parent"/> <p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="//akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Verifique também</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Fechar</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-974">Destaque</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" srcset="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg 390w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg 300w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-768x432.jpg 768w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg 960w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/">Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem</a></h3> <div class="post-meta"> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Primária"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/portalmd/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="custom_html-7" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133303811-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133303811-1');
</script></div><div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encontre-nos no Facebook</div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/TVMidiaOficial/" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/TVMidiaOficial/">Encontre-nos no Facebook</a></div> </div> <div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Tempo</div></div> <div id="tie-weather-guarabira-br" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-name">Guarabira</div> <div class="weather-desc">Scattered Clouds</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 33 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 33&ordm; - 27&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 41% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 6.2 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">sáb</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">dom</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">seg</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">ter</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">qua</div> </div> </div> </div> <div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-4"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Recente</a></li><li><a href="#widget_tabs-1-comments">Comentários</a></li> </ul> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" data-attachment-id="279055" data-permalink="https://www.portalmidia.net/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/whatsapp-image-2020-01-18-at-11-50-48/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-18 at 11.50.48" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-1024x768.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/">Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" data-attachment-id="279042" data-permalink="https://www.portalmidia.net/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/70ebfb6a-cd0e-4d1e-9caa-701813785912/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70ebfb6a-cd0e-4d1e-9caa-701813785912" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/">CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/cats-10-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" data-attachment-id="279047" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/cats-284/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg" data-orig-size="472,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/unnamed-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" data-attachment-id="279036" data-permalink="https://www.portalmidia.net/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/unnamed-54/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-300x200.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/">MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/">Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem</a></h3> <div class="post-meta"> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" data-attachment-id="279055" data-permalink="https://www.portalmidia.net/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/whatsapp-image-2020-01-18-at-11-50-48/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-18 at 11.50.48" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-1024x768.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/">Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" data-attachment-id="279042" data-permalink="https://www.portalmidia.net/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/70ebfb6a-cd0e-4d1e-9caa-701813785912/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70ebfb6a-cd0e-4d1e-9caa-701813785912" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/">CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/cats-10-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" data-attachment-id="279047" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/cats-284/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg" data-orig-size="472,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/unnamed-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" data-attachment-id="279036" data-permalink="https://www.portalmidia.net/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/unnamed-54/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-300x200.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/">MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/">Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem</a></h3> <div class="post-meta"> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-comments" class="tab-content tab-content-comments"> <ul class="tab-content-elements"> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034"> Michele Marques </a> <p>Pois tenha certeza que essa foi escrita e por mim, Michele M...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033"> Michele Marques </a> <p>A imagem é ilustrativa. Obrigada por nos assistir...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032"> Michele Marques </a> <p>Estamos dispostos a parceria...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031"> Michele Marques </a> <p>Se vc leu direitinho, viu que o conteúdo é de propriedade do...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026"> <img alt='Photo of Lucieverton Ferreira da silva' src="//secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026"> Lucieverton Ferreira da silva </a> <p>Lembrando que fui campeão da Copa do Brasil, no ultimo final...</p> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow noopener"><img class="widget-ad-image" src="//placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Notícias recentes</div></div><div class="posts-list-half-posts"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" data-attachment-id="279042" data-permalink="https://www.portalmidia.net/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/70ebfb6a-cd0e-4d1e-9caa-701813785912/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70ebfb6a-cd0e-4d1e-9caa-701813785912" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/">CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/cats-10-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" data-attachment-id="279047" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/cats-284/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg" data-orig-size="472,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/unnamed-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" data-attachment-id="279036" data-permalink="https://www.portalmidia.net/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/unnamed-54/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-300x200.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/">MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" srcset="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg 390w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg 300w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-768x432.jpg 768w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg 960w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/">Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem</a></h3> <div class="post-meta"> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-md-3 normal-side"> <div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Posts mais vistos</div></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/"> <h3>Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!</h3> </a> </li> <li> <a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/"> <h3>CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</h3> </a> </li> <li> <a href="./"> <h3>Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</h3> </a> </li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas postagens modificadas</div></div><div class="posts-pictures-widget"><div class="tie-row"> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" srcset="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-390x220.jpg 390w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg 300w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-768x432.jpg 768w, https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg 960w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" data-attachment-id="279055" data-permalink="https://www.portalmidia.net/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/whatsapp-image-2020-01-18-at-11-50-48/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-18 at 11.50.48" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-1024x768.jpeg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/cats-10-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" data-attachment-id="279047" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/cats-284/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg" data-orig-size="472,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/unnamed-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" data-attachment-id="279036" data-permalink="https://www.portalmidia.net/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/unnamed-54/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-300x200.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Polícia prende jovem suspeito de roubo na zona rural em Pilõezinhos" href="/policia-prende-jovem-suspeito-de-roubo-na-zona-rural-em-piloezinhos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Polícia prende jovem suspeito de roubo na zona rural em Pilõezinhos" data-attachment-id="268471" data-permalink="https://www.portalmidia.net/eleicao-para-conselho-tutelar-em-piloezinhos-foi-anulada/piloezinhos-centro-471x405/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg" data-orig-size="471,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pilõezinhos-Centro-471&#215;405" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-300x258.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Polícia apreende maconha cultivada em quintal da casa de adolescente em Bayeux" href="/policia-apreende-maconha-cultivada-em-quintal-da-casa-de-adolescente-em-bayeux/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="381" height="220" src="/wp-content/uploads/2020/01/maconha-381x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Polícia apreende maconha cultivada em quintal da casa de adolescente em Bayeux" data-attachment-id="279028" data-permalink="https://www.portalmidia.net/policia-apreende-maconha-cultivada-em-quintal-da-casa-de-adolescente-em-bayeux/maconha-2/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/maconha.jpg" data-orig-size="381,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maconha" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/maconha-179x300.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/maconha.jpg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Atrações do Brega Luz são confirmadas e fecha programação da Festa da Luz 2020" href="/atracoes-do-brega-luz-sao-confirmadas-e-fecha-programacao-da-festa-da-luz-2020/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/i-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Atrações do Brega Luz são confirmadas e fecha programação da Festa da Luz 2020" data-attachment-id="279024" data-permalink="https://www.portalmidia.net/atracoes-do-brega-luz-sao-confirmadas-e-fecha-programacao-da-festa-da-luz-2020/i-23/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/i-1.jpeg" data-orig-size="750,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="i" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/i-1-300x192.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/i-1.jpeg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="Comissão da Mulher e Núcleo de Gênero realizam blitz na Festa da Luz para alertar sobre violência e feminicídio" href="/comissao-da-mulher-e-nucleo-de-genero-realizam-blitz-na-festa-da-luz-para-alertar-sobre-violencia-e-feminicidio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/7ae0c3dd-c520-4511-af0d-47150dffa685-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Comissão da Mulher e Núcleo de Gênero realizam blitz na Festa da Luz para alertar sobre violência e feminicídio" data-attachment-id="279019" data-permalink="https://www.portalmidia.net/comissao-da-mulher-e-nucleo-de-genero-realizam-blitz-na-festa-da-luz-para-alertar-sobre-violencia-e-feminicidio/7ae0c3dd-c520-4511-af0d-47150dffa685/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/7ae0c3dd-c520-4511-af0d-47150dffa685.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7ae0c3dd-c520-4511-af0d-47150dffa685" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/7ae0c3dd-c520-4511-af0d-47150dffa685-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/7ae0c3dd-c520-4511-af0d-47150dffa685-1024x768.jpeg"/></a> </div> <div class="tie-col-xs-4 tie-standard"> <a aria-label="CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" data-attachment-id="279042" data-permalink="https://www.portalmidia.net/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/70ebfb6a-cd0e-4d1e-9caa-701813785912/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70ebfb6a-cd0e-4d1e-9caa-701813785912" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg"/></a> </div> </div></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags</div></div><div class="tagcloud"><a href="/tag/araruna/" class="tag-cloud-link tag-link-107 tag-link-position-1" style="font-size: 8.4745762711864pt;" aria-label="Araruna (27 itens)">Araruna</a> <a href="/tag/bolsonaro/" class="tag-cloud-link tag-link-162 tag-link-position-2" style="font-size: 9.7796610169492pt;" aria-label="Bolsonaro (35 itens)">Bolsonaro</a> <a href="/tag/camila-toscano/" class="tag-cloud-link tag-link-192 tag-link-position-3" style="font-size: 8.2372881355932pt;" aria-label="Camila Toscano (26 itens)">Camila Toscano</a> <a href="/tag/carnaval/" class="tag-cloud-link tag-link-211 tag-link-position-4" style="font-size: 8pt;" aria-label="Carnaval (25 itens)">Carnaval</a> <a href="/tag/festa-da-luz/" class="tag-cloud-link tag-link-421 tag-link-position-5" style="font-size: 9.1864406779661pt;" aria-label="FESTA DA LUZ (31 itens)">FESTA DA LUZ</a> <a href="/tag/futebol/" class="tag-cloud-link tag-link-459 tag-link-position-6" style="font-size: 10.966101694915pt;" aria-label="futebol (45 itens)">futebol</a> <a href="/tag/guarabira/" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 22pt;" aria-label="Guarabira (392 itens)">Guarabira</a> <a href="/tag/jornalismo/" class="tag-cloud-link tag-link-1025 tag-link-position-8" style="font-size: 11.915254237288pt;" aria-label="jornalismo (54 itens)">jornalismo</a> <a href="/tag/manha-de-noticias/" class="tag-cloud-link tag-link-4972 tag-link-position-9" style="font-size: 14.169491525424pt;" aria-label="manhã de notícias (85 itens)">manhã de notícias</a> <a href="/tag/michele-marques/" class="tag-cloud-link tag-link-615 tag-link-position-10" style="font-size: 12.627118644068pt;" aria-label="Michele marques (62 itens)">Michele marques</a> <a href="/tag/morte/" class="tag-cloud-link tag-link-627 tag-link-position-11" style="font-size: 10.016949152542pt;" aria-label="Morte (37 itens)">Morte</a> <a href="/tag/mulher/" class="tag-cloud-link tag-link-637 tag-link-position-12" style="font-size: 9.8983050847458pt;" aria-label="Mulher (36 itens)">Mulher</a> <a href="/tag/paraiba/" class="tag-cloud-link tag-link-690 tag-link-position-13" style="font-size: 14.64406779661pt;" aria-label="paraiba (93 itens)">paraiba</a> <a href="/tag/politica/" class="tag-cloud-link tag-link-729 tag-link-position-14" style="font-size: 10.372881355932pt;" aria-label="Política (40 itens)">Política</a> <a href="/tag/prisao/" class="tag-cloud-link tag-link-751 tag-link-position-15" style="font-size: 12.271186440678pt;" aria-label="prisão (58 itens)">prisão</a> <a href="/tag/saude/" class="tag-cloud-link tag-link-820 tag-link-position-16" style="font-size: 10.254237288136pt;" aria-label="saúde (39 itens)">saúde</a> <a href="/tag/tv-midia/" class="tag-cloud-link tag-link-918 tag-link-position-17" style="font-size: 17.135593220339pt;" aria-label="TV Midia (152 itens)">TV Midia</a> <a href="/tag/tv-web/" class="tag-cloud-link tag-link-6243 tag-link-position-18" style="font-size: 13.813559322034pt;" aria-label="tv web (78 itens)">tv web</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Siga-nos</div></div><span class="theme-notice">You need to set the Username and the UserID.</span><div class="clearfix"></div></div> </div> </div> </div> <div class="footer-widget-area footer-boxed-widget-area"> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper"><img alt="" src="//placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;" class="about-author-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper"> <div class="aboutme-widget-content">Portal Midia, onde levamos melhor conteudo da regiao para nossos internautas. Estamos com novo portal com melhor conteudo e ainda mais de cara nova. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"> <div class="widget-inner-wrap"> <div id="mc_embed_signup-tie-newsletter-1"> <form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate> <div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Insira o seu endereço de email</label> <input type="email" id="mce-EMAIL-tie-newsletter-1" placeholder="Insira o seu endereço de email" name="EMAIL" class="subscribe-input required email"> </div> <input type="submit" value="Se inscrever" name="subscribe" class="button subscribe-submit"> </form> </div> </div> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="#">Desenvolvido e Hospedado </a><br><a href="//kshost.com.br/" target="_blank"><img src="//kshost.com.br/images/logo.png"><img></a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-244361"><a href="/">Principal</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244196"><a href="/equipe/">Equipe</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244197"><a href="/sobre/">Sobre</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244198"><a href="/fale-conosco/">Fale Conosco</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/tvmidiaoficial/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/tvmidiaoficial"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/tvmidia/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="nofollow noopener" target="_blank" href="//api.whatsapp.com/send?phone=55981304200"><span class="fa fa fa-whatsapp"></span><span class="screen-reader-text">Whatsapp</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras&#038;url=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras%20https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/&text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Pol%C3%ADcia%20prende%20trio%20suspeito%20de%20torturar%20mulher%20e%20gravar%20agress%C3%B5es%20para%20mostrar%20a%20traficante%20em%20Bananeiras%20https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Botão Voltar ao topo</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fechar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//www.facebook.com/tvmidiaoficial/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/tvmidiaoficial"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//www.instagram.com/tvmidia/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-2-social-icon" rel="nofollow noopener" target="_blank" href="//api.whatsapp.com/send?phone=55981304200"><span class="fa fa fa-whatsapp"></span><span class="screen-reader-text">Whatsapp</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Pesquisar"/> </form> </div> </div> </div> <div id="slide-sidebar-widgets"> <div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts</div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-974">Destaque</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!" data-attachment-id="279055" data-permalink="https://www.portalmidia.net/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/whatsapp-image-2020-01-18-at-11-50-48/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-01-18 at 11.50.48" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-11.50.48-1024x768.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/casa-do-sapato-tras-novo-lancamento-da-moleca-da-uma-olhada/">Casa do Sapato tras novo lançamento da Moleca; Dá uma olhada!</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol" data-attachment-id="279042" data-permalink="https://www.portalmidia.net/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/70ebfb6a-cd0e-4d1e-9caa-701813785912/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70ebfb6a-cd0e-4d1e-9caa-701813785912" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/70ebfb6a-cd0e-4d1e-9caa-701813785912.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/curral-de-cima-tradicional-festa-de-sao-sebastiao-tera-shows-e-torneio-de-futebol/">CURRAL DE CIMA: Tradicional Festa de São Sebastião terá shows e torneio de futebol</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/cats-10-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras" data-attachment-id="279047" data-permalink="https://www.portalmidia.net/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/cats-284/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg" data-orig-size="472,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10-300x298.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/cats-10.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">Polícia prende trio suspeito de torturar mulher e gravar agressões para mostrar a traficante em Bananeiras</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/unnamed-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa" data-attachment-id="279036" data-permalink="https://www.portalmidia.net/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/unnamed-54/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed-300x200.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/unnamed.png"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mpf-denuncia-prefeita-de-santo-andre-pb-por-desvio-de-recursos-da-funasa/">MPF denuncia prefeita de Santo André (PB) por desvio de recursos da Funasa</a></h3> <div class="post-meta"> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem" data-attachment-id="279033" data-permalink="https://www.portalmidia.net/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/20622111_1963347147245115_661957366708427975_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20622111_1963347147245115_661957366708427975_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n-300x169.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2020/01/20622111_1963347147245115_661957366708427975_n.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/mae-denuncia-e-filho-e-preso-por-policiais-do-4-bpm-por-embriaguez-e-desordem/">Mãe denuncia e filho é preso por policiais do 4° BPM por embriaguez e desordem</a></h3> <div class="post-meta"> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Mais comentado</div></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="/guarabira-funcionario-de-shopping-acha-r6-mil-no-banheiro-e-devolve-ao-dono/"> <h3>GUARABIRA: funcionário de shopping acha R$6 mil no banheiro e devolve ao dono</h3> </a> </li> <li> <a href="/polemica-internautas-boicotam-show-de-marcia-felipe-na-festa-da-luz-2020/"> <h3>POLÊMICA: Internautas boicotam show de Márcia Felipe na Festa da Luz 2020</h3> </a> </li> <li> <a href="/transito-de-guarabira-a-polemica-continua-e-assunto-mais-uma-vez-e-destaque-na-camara/"> <h3>TRÂNSITO DE GUARABIRA: A polêmica continua e assunto mais uma vez é destaque na Câmara</h3> </a> </li> <li> <a href="/acusado-de-assalto-em-frente-a-uma-escola-em-guarabira-e-preso/"> <h3>Acusado de assalto em frente a uma escola em Guarabira é preso</h3> </a> </li> <li> <a href="/policia-militar-frustra-assalto-com-refem-no-centro-de-guarabira/"> <h3>Polícia Militar frustra assalto com refém no Centro de Guarabira</h3> </a> </li> <li> <a href="/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/"> <h3>Esposa de empresário guarabirense está entre a vida e a morte após o parto</h3> </a> </li> </ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recentes comentarios</div></div><ul> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034"> Michele Marques </a> <p>Pois tenha certeza que essa foi escrita e por mim, Michele M...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033"> Michele Marques </a> <p>A imagem é ilustrativa. Obrigada por nos assistir...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032"> Michele Marques </a> <p>Estamos dispostos a parceria...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031"> <img alt='Photo of Michele Marques' src="//secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031"> Michele Marques </a> <p>Se vc leu direitinho, viu que o conteúdo é de propriedade do...</p> </div> </li> <li> <div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026"> <img alt='Photo of Lucieverton Ferreira da silva' src="//secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=70&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> </a> </div> <div class="comment-body "> <a class="comment-author" href="/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026"> Lucieverton Ferreira da silva </a> <p>Lembrando que fui campeão da Copa do Brasil, no ultimo final...</p> </div> </li> </ul><div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fechar</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Procurar por</span> </button> </form> </div> </div> </div> </div> </div> <div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fechar</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title"> <div class="the-subtitle">Entrar <span class="widget-title-icon fa"></span></div> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="/wp-login.php" method="post"> <input type="text" name="log" title="Nome de Usuário" placeholder="Nome de Usuário"> <div class="pass-container"> <input type="password" name="pwd" title="Senha" placeholder="Senha"> <a class="forget-text" href="/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portalmidia.net">Esqueceu?</a> </div> <input type="hidden" name="redirect_to" value="/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Lembre-me </label> <button type="submit" class="button fullwidth login-submit">Entrar</button> </form> </div> </div> </div> </div> </div> </div> <script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.portalmidia.net\/policia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras\/":279038};
	</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalmidia.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.portalmidia.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/scripts.min.js?ver=4.5.2'></script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/ilightbox/lightbox.js?ver=4.5.2'></script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/sliders.min.js?ver=4.5.2'></script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/shortcodes.js?ver=4.5.2'></script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/desktop.min.js?ver=4.5.2'></script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/live-search.js?ver=4.5.2'></script> <script type='text/javascript' defer="defer" src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/single.min.js?ver=4.5.2'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"a1382f3476","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.portalmidia.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.portalmidia.net%2Fpolicia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script> <link rel='preload' href="/wp-content/themes/portalmd/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/portalmd/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/portalmd/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/portalmd/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) { // window.location.reload() doesn't respect the Hash in IE window.location.hash = window.location.hash; } </script> <![endif]--> <script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=279038&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9f5cb1ab102f5d2c8a845beace2dccf5a604c353#parent=https%3A%2F%2Fwww.portalmidia.net%2Fpolicia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=279038&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9f5cb1ab102f5d2c8a845beace2dccf5a604c353#parent=https%3A%2F%2Fwww.portalmidia.net%2Fpolicia-prende-trio-suspeito-de-torturar-mulher-e-gravar-agressoes-para-mostrar-a-traficante-em-bananeiras%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'156838638',post:'279038',tz:'-3',srv:'www.portalmidia.net'} ]);
	_stq.push([ 'clickTrackerInit', '156838638', '279038' ]);
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body> </html> 