<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.portalmidia.net/xmlrpc.php"/>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4791394038254475",enable_page_level_ads:true});</script><title>Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran &#8211; Últimas notícias, vídeos, esportes, entretenimento e mais</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZFYrjtdzalB_dXSqRXIoEVW0nPf1ZF5D1_oEFmW0c5A"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="https://www.portalmidia.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="https://www.portalmidia.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo; Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran" href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://www.portalmidia.net/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-styles-css' href='https://www.portalmidia.net/wp-content/themes/portalmd/assets/css/taqyeem.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.portalmidia.net/wp-content/themes/portalmd/assets/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.portalmidia.net/wp-content/themes/portalmd/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<style id='tie-css-ilightbox-inline-css' type='text/css'>.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family:'Poppins'}#main-nav .main-menu>ul>li>a{text-transform:uppercase}#tie-wrapper #theme-header{background-color:#004fba}#logo.text-logo a,#logo.text-logo a:hover{color:#fff}@media (max-width:991px){#tie-wrapper #theme-header .logo-container.fixed-nav{background-color:rgba(0,79,186,.95)}#tie-wrapper #theme-header .logo-container{background-color:#004fba}}.social-icons-item .custom-link-2-social-icon{background:#2ecc71!important}.social-icons-item .custom-link-2-social-icon span{color:#2ecc71}.tie-cat-2,.tie-cat-item-2>span{background-color:#e67e22!important;color:#fff!important}.tie-cat-2:after{border-top-color:#e67e22!important}.tie-cat-2:hover{background-color:#c86004!important}.tie-cat-2:hover:after{border-top-color:#c86004!important}.tie-cat-11,.tie-cat-item-11>span{background-color:#2ecc71!important;color:#fff!important}.tie-cat-11:after{border-top-color:#2ecc71!important}.tie-cat-11:hover{background-color:#10ae53!important}.tie-cat-11:hover:after{border-top-color:#10ae53!important}.tie-cat-14,.tie-cat-item-14>span{background-color:#9b59b6!important;color:#fff!important}.tie-cat-14:after{border-top-color:#9b59b6!important}.tie-cat-14:hover{background-color:#7d3b98!important}.tie-cat-14:hover:after{border-top-color:#7d3b98!important}.tie-cat-17,.tie-cat-item-17>span{background-color:#34495e!important;color:#fff!important}.tie-cat-17:after{border-top-color:#34495e!important}.tie-cat-17:hover{background-color:#162b40!important}.tie-cat-17:hover:after{border-top-color:#162b40!important}.tie-cat-19,.tie-cat-item-19>span{background-color:#795548!important;color:#fff!important}.tie-cat-19:after{border-top-color:#795548!important}.tie-cat-19:hover{background-color:#5b372a!important}.tie-cat-19:hover:after{border-top-color:#5b372a!important}.tie-cat-20,.tie-cat-item-20>span{background-color:#4caf50!important;color:#fff!important}.tie-cat-20:after{border-top-color:#4caf50!important}.tie-cat-20:hover{background-color:#2e9132!important}.tie-cat-20:hover:after{border-top-color:#2e9132!important}@media (max-width:991px){.side-aside.dark-skin{background:#2f88d6;background:-webkit-linear-gradient(135deg,#2f88d6,#5933a2);background:-moz-linear-gradient(135deg,#2f88d6,#5933a2);background:-o-linear-gradient(135deg,#2f88d6,#5933a2);background:linear-gradient(135deg,#2f88d6,#5933a2)}}#mobile-search .search-submit{background-color:#0a0000;color:#fff}#mobile-search .search-submit:hover{background-color:#000}</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"https:\/\/www.portalmidia.net\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada encontrado"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.portalmidia.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalmidia.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalmidia.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados' href='https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/'/>
<link rel='next' title='Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020' href='https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/'/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel="canonical" href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/"/>
<link rel='shortlink' href='https://www.portalmidia.net/?p=278248'/>
<link rel="alternate" type="application/json+oembed" href="https://www.portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fpara-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fpara-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran%2F&#038;format=xml"/>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"https://www.portalmidia.net/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>


<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Jannah 3.1.1"/>
<meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran"/>
<meta property="og:url" content="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/"/>
<meta property="og:description" content="Parte da equipe da Prefeitura de Pilõezinhos, responsável pela organização da Festa de São Sebastião 2020, se reuniu na tarde desta quinta-feira (26) com a equipe da 2ª CPTran onde, na oportunidade…"/>
<meta property="article:published_time" content="2019-12-27T09:19:40+00:00"/>
<meta property="article:modified_time" content="2019-12-27T09:19:40+00:00"/>
<meta property="og:site_name" content="Últimas notícias, vídeos, esportes, entretenimento e mais"/>
<meta property="og:image" content="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg"/>
<meta property="og:image:width" content="471"/>
<meta property="og:image:height" content="405"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:text:title" content="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran"/>
<meta name="twitter:image" content="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->

					<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
				
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-24206542-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-278248 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">sexta-feira, dezembro 27 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendência</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/" title="Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira">Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020">Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" title="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran">Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados">Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro">AABB promoverá colônia de férias em janeiro</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/pagamento-dos-servidores-estaduais-sera-nesta-sexta-27-e-segunda-30/" title="Pagamento dos servidores estaduais será nesta sexta (27) e segunda (30)">Pagamento dos servidores estaduais será nesta sexta (27) e segunda (30)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/prazo-para-requerer-isencao-do-ipva-2020-termina-nesta-sexta-feira/" title="Prazo para requerer isenção do IPVA 2020 termina nesta sexta-feira">Prazo para requerer isenção do IPVA 2020 termina nesta sexta-feira</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/com-os-pes-amarrados-homem-e-encontrado-morto-em-cidade-paraibana/" title="Com os pés amarrados, homem é encontrado morto em cidade paraibana">Com os pés amarrados, homem é encontrado morto em cidade paraibana</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/homem-e-esfaqueado-no-rosto-apos-discutir-com-suspeito-de-dar-cantada-em-sua-esposa/" title="Homem é esfaqueado no rosto após discutir com suspeito de dar ‘cantada’ em sua esposa">Homem é esfaqueado no rosto após discutir com suspeito de dar ‘cantada’ em sua esposa</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portalmidia.net/mulher-tem-partes-do-corpo-queimadas-apos-companheiro-jogar-agua-quente/" title="Mulher tem partes do corpo queimadas após companheiro jogar água quente">Mulher tem partes do corpo queimadas após companheiro jogar água quente</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-244361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-244361"><a href="https://www.portalmidia.net/">Principal</a></li>
<li id="menu-item-244196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244196"><a href="https://www.portalmidia.net/equipe/">Equipe</a></li>
<li id="menu-item-244197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244197"><a href="https://www.portalmidia.net/sobre/">Sobre</a></li>
<li id="menu-item-244198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244198"><a href="https://www.portalmidia.net/fale-conosco/">Fale Conosco</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo">

			
			<a title="Últimas notícias, vídeos, esportes, entretenimento e mais" href="https://www.portalmidia.net/">
				
					<img src="https://portalmidia.net/wp-content/uploads/2019/01/banco-midia.png" alt="Últimas notícias, vídeos, esportes, entretenimento e mais" class="logo_normal" width="300" height="71" style="max-height:71px; width: auto;">
					<img src="https://portalmidia.net/wp-content/uploads/2019/01/banco-midia.png" alt="Últimas notícias, vídeos, esportes, entretenimento e mais" class="logo_2x" width="300" height="71" style="max-height:71px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA/featured" title="Buy Jannah Theme" target="_blank" rel="nofollow">
						<img src="https://portalmidia.net/wp-content/uploads/2019/01/b_tvmidia-1.gif" alt="Buy Jannah Theme" width="728" height="90"/>
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-243957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243957 menu-item-has-icon mega-menu mega-recent-featured " data-id="977"><a href="https://www.portalmidia.net/category/noticias/"> <span aria-hidden="true" class="fa fa-exchange"></span> Noticias</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-243954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243954 menu-item-has-icon"><a href="https://www.portalmidia.net/category/esportes/"> <span aria-hidden="true" class="fa fa-futbol-o"></span> Esportes</a></li>
<li id="menu-item-243959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243959 menu-item-has-icon"><a href="https://www.portalmidia.net/category/politica/"> <span aria-hidden="true" class="fa fa-bullhorn"></span> Política</a></li>
<li id="menu-item-243955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243955 menu-item-has-icon"><a href="https://www.portalmidia.net/category/eventos/"> <span aria-hidden="true" class="fa fa-camera-retro"></span> Eventos</a></li>
<li id="menu-item-243958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243958 menu-item-has-icon"><a href="https://www.portalmidia.net/category/policial/"> <span aria-hidden="true" class="fa fa-google-wallet"></span> Policial</a></li>
<li id="menu-item-244359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244359 tie-current-menu menu-item-has-icon"><a href="https://www.portalmidia.net/category/cidades/"> <span aria-hidden="true" class="fa fa-podcast"></span> Cidades</a></li>
<li id="menu-item-243961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243961 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#"> <span aria-hidden="true" class="fa fa-heart"></span> Conteúdo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-243956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243956"><a href="https://www.portalmidia.net/category/mulherebeleza/"> <span aria-hidden="true" class="fa fa-venus"></span> Mulher e Beleza</a></li>
	<li id="menu-item-243953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243953"><a href="https://www.portalmidia.net/category/entretenimento/"> <span aria-hidden="true" class="fa fa-commenting-o"></span> Entretenimento</a></li>
	<li id="menu-item-243960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243960"><a href="https://www.portalmidia.net/category/sexualidade-comportamento/"> <span aria-hidden="true" class="fa fa-venus-mars"></span> Sexualidade / Comportamento</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Busca">
			<form method="get" id="search" action="https://www.portalmidia.net//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" placeholder="Procurar por"/>
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Whatsapp" rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?phone=55981304200"><span class="fa fa fa-whatsapp"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/tvmidia/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/tvmidiaoficial"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tvmidiaoficial/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133303811-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-133303811-1');</script></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.portalmidia.net/"><span class="fa fa-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="https://www.portalmidia.net/category/cidades/">Cidades</a><em class="delimiter">/</em><span class="current">Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"In\u00edcio","@id":"https:\/\/www.portalmidia.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cidades","@id":"https:\/\/www.portalmidia.net\/category\/cidades\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-976" href="https://www.portalmidia.net/category/cidades/">Cidades</a><a class="post-cat tie-cat-974" href="https://www.portalmidia.net/category/destaque/">Destaque</a></span>
		<h1 class="post-title entry-title">Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.portalmidia.net/author/michele/"><img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140'/>
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.portalmidia.net/author/michele/" class="author-name" title="Michele Marques">Michele Marques</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 horas atrás</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 139 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran&#038;url=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/&#038;name=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran - https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="471" height="405" src="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-471x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg 471w, https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-300x258.jpg 300w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="268471" data-permalink="https://www.portalmidia.net/eleicao-para-conselho-tutelar-em-piloezinhos-foi-anulada/piloezinhos-centro-471x405/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg" data-orig-size="471,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pilõezinhos-Centro-471&#215;405" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-300x258.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg"/></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify">Parte da equipe da Prefeitura de Pilõezinhos, responsável pela organização da Festa de São Sebastião 2020, se reuniu na tarde desta quinta-feira (26) com a equipe da 2ª CPTran onde, na oportunidade, discutiram as melhores estratégias para o melhoramento no fluxo e na organização dos veículos que estarão trafegando durante as noites que terão atrações no palco principal em janeiro de 2020.</p>
<p>A ideia principal, além da maior segurança, é deixar as principais ruas que dão acesso à festa totalmente desobstruídas, com o apoio total da equipe de segurança que será contratada pela Prefeitura e, também, com a orientação necessária da equipe da 2ª Companhia de Trânsito do 4º Batalhão de Polícia Militar.</p>
<p>Neste ano de 2020, além da estrutura e da organização da festa, o trânsito também passará por algumas mudanças. Nas ruas principais serão proibidos, em alguns pontos, estacionamentos de veículos. E serão definidas, também, as localidades que serão destinadas para estacionamentos de carros e motos. De acordo com um levantamento feito pela equipe da organização da Festa de São Sebastião 2020 de Pilõezinhos, espera-se, nas noites de festa no palco principal, um grande número de pessoas e, consequentemente, um aumento no fluxo de veículos. Por este motivo, as estratégias para a organização do trânsito começaram no início de dezembro, onde buscamos informações e orientações de profissionais especializados na área para darmos maior comodidade e segurança às pessoas que virão prestigiar o nosso evento.</p>
<p>A Festa de São Sebastião é realizada de 11 a 20 de janeiro. Nesta sexta-feira (27) será divulgada, em uma coletiva de imprensa que será realizada no Auditório Maria Margarida Constantino, às 9h30, ao lado da Escola Marlene Alves, em Pilõezinhos, a programação oficial da Festa de São Sebastião 2020. Várias atrações de nível nacional estarão na programação da festa do nosso padroeiro, tanto no palco principal como também no tradicional palco do brega.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-278248" class="share-twitter sd-button share-icon" href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-278248" class="share-facebook sd-button share-icon" href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-12-27T06:19:40-03:00","datePublished":"2019-12-27T06:19:40-03:00","dateModified":"2019-12-27T06:19:40-03:00","headline":"Para melhorar o tr\u00e2nsito na Festa de S\u00e3o Sebasti\u00e3o, equipe da Prefeitura de Pil\u00f5ezinhos se re\u00fane com equipe da 2\u00aa CPTran","name":"Para melhorar o tr\u00e2nsito na Festa de S\u00e3o Sebasti\u00e3o, equipe da Prefeitura de Pil\u00f5ezinhos se re\u00fane com equipe da 2\u00aa CPTran","keywords":[],"url":"https:\/\/www.portalmidia.net\/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran\/","description":"Parte da equipe da Prefeitura de Pil\u00f5ezinhos, respons\u00e1vel pela organiza\u00e7\u00e3o da Festa de S\u00e3o Sebasti\u00e3o 2020, se reuniu na tarde desta quinta-feira (26) com a equipe da 2\u00aa CPTran onde, na oportunidade, d","copyrightYear":"2019","articleSection":"Cidades,Destaque","articleBody":"Parte da equipe da Prefeitura de Pil\u00f5ezinhos, respons\u00e1vel pela organiza\u00e7\u00e3o da Festa de S\u00e3o Sebasti\u00e3o 2020, se reuniu na tarde desta quinta-feira (26) com a equipe da 2\u00aa CPTran onde, na oportunidade, discutiram as melhores estrat\u00e9gias para o melhoramento no fluxo e na organiza\u00e7\u00e3o dos ve\u00edculos que estar\u00e3o trafegando durante as noites que ter\u00e3o atra\u00e7\u00f5es no palco principal em janeiro de 2020.\r\nA ideia principal, al\u00e9m da maior seguran\u00e7a, \u00e9 deixar as principais ruas que d\u00e3o acesso \u00e0 festa totalmente desobstru\u00eddas, com o apoio total da equipe de seguran\u00e7a que ser\u00e1 contratada pela Prefeitura e, tamb\u00e9m, com a orienta\u00e7\u00e3o necess\u00e1ria da equipe da 2\u00aa Companhia de Tr\u00e2nsito do 4\u00ba Batalh\u00e3o de Pol\u00edcia Militar.\r\n\r\nNeste ano de 2020, al\u00e9m da estrutura e da organiza\u00e7\u00e3o da festa, o tr\u00e2nsito tamb\u00e9m passar\u00e1 por algumas mudan\u00e7as. Nas ruas principais ser\u00e3o proibidos, em alguns pontos, estacionamentos de ve\u00edculos. E ser\u00e3o definidas, tamb\u00e9m, as localidades que ser\u00e3o destinadas para estacionamentos de carros e motos. De acordo com um levantamento feito pela equipe da organiza\u00e7\u00e3o da Festa de S\u00e3o Sebasti\u00e3o 2020 de Pil\u00f5ezinhos, espera-se, nas noites de festa no palco principal, um grande n\u00famero de pessoas e, consequentemente, um aumento no fluxo de ve\u00edculos. Por este motivo, as estrat\u00e9gias para a organiza\u00e7\u00e3o do tr\u00e2nsito come\u00e7aram no in\u00edcio de dezembro, onde buscamos informa\u00e7\u00f5es e orienta\u00e7\u00f5es de profissionais especializados na \u00e1rea para darmos maior comodidade e seguran\u00e7a \u00e0s pessoas que vir\u00e3o prestigiar o nosso evento.\r\n\r\nA Festa de S\u00e3o Sebasti\u00e3o \u00e9 realizada de 11 a 20 de janeiro. Nesta sexta-feira (27) ser\u00e1 divulgada, em uma coletiva de imprensa que ser\u00e1 realizada no Audit\u00f3rio Maria Margarida Constantino, \u00e0s 9h30, ao lado da Escola Marlene Alves, em Pil\u00f5ezinhos, a programa\u00e7\u00e3o oficial da Festa de S\u00e3o Sebasti\u00e3o 2020. V\u00e1rias atra\u00e7\u00f5es de n\u00edvel nacional estar\u00e3o na programa\u00e7\u00e3o da festa do nosso padroeiro, tanto no palco principal como tamb\u00e9m no tradicional palco do brega.","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","logo":{"@type":"ImageObject","url":"https:\/\/portalmidia.net\/wp-content\/uploads\/2019\/01\/banco-midia.png"},"sameAs":["https:\/\/www.facebook.com\/tvmidiaoficial\/","https:\/\/twitter.com\/tvmidiaoficial","https:\/\/www.youtube.com\/channel\/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1","https:\/\/www.instagram.com\/tvmidia\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.portalmidia.net\/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Michele Marques","url":"https:\/\/www.portalmidia.net\/author\/michele\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.portalmidia.net\/wp-content\/uploads\/2019\/10\/Pil\u00f5ezinhos-Centro-471x405.jpg","width":696,"height":405}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartilhar</span>
						</div>
						<a href="mailto:?subject=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran&#038;body=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.portalmidia.net/author/michele/">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.portalmidia.net/author/michele/">Michele Marques</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" style="background-image:url(https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-390x220.jpeg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" rel="prev">
					<h3 class="post-title">Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-390x220.png)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" rel="next">
					<h3 class="post-title">Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/" title="Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278285" data-permalink="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/whatsapp-image-2019-12-26-at-15-17-19-3/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-26 at 15.17.19 (3)" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-1024x768.jpeg"/></a>
								<h3 class="post-title"><a href="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/" title="Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira">Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hora atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278252" data-permalink="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/programacao-festa-de-sao-sebastiao-2020-1024x664/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Programação-Festa-de-São-Sebastião-2020-1024&#215;664" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-300x195.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png"/></a>
								<h3 class="post-title"><a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020">Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278246" data-permalink="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/1bad55a4-9f6a-49fe-a5b9-7c612b02135f/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1BAD55A4-9F6A-49FE-A5B9-7C612B02135F" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg"/></a>
								<h3 class="post-title"><a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados">Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg 390w, https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-720x405.jpeg 720w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="278242" data-permalink="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/9ba78f60-1303-48ae-9354-63dd602dd829/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9BA78F60-1303-48AE-9354-63DD602DD829" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg"/></a>
								<h3 class="post-title"><a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro">AABB promoverá colônia de férias em janeiro</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=278248&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d4f019e47f02f304f7659e6565273634f249eff5#parent=https%3A%2F%2Fwww.portalmidia.net%2Fpara-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Verifique também</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-974">Destaque</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg 390w, https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-720x405.jpeg 720w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="278242" data-permalink="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/9ba78f60-1303-48ae-9354-63dd602dd829/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9BA78F60-1303-48AE-9354-63DD602DD829" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro">AABB promoverá colônia de férias em janeiro</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Encontre-nos no Facebook</h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/TVMidiaOficial/" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/TVMidiaOficial/">Encontre-nos no Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Tempo</h4></div>
				<div id="tie-weather-guarabira-br" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										<h6 class="weather-name">Guarabira</h6>
						<div class="weather-desc">Scattered Clouds</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							30							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 32&ordm; - 24&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 48%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 7.2 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">sex</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">sáb</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">dom</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-rainy-animi"></div>
	            <div class="icon-rainy-animi-2"></div>
	            <div class="icon-rainy-animi-4"></div>
	            <div class="icon-rainy-animi-5"></div>
	          </div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">seg</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">ter</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Recente</a></li><li><a href="#widget_tabs-1-comments">Comentários</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/de-vendedora-a-ex-cam-girl-guarabirense-vira-celebridade-na-web-com-mais-de-200-mil-seguidores/" title="De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="243868" data-permalink="https://www.portalmidia.net/whatsapp-image-2019-01-09-at-11-00-08/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1.jpeg" data-orig-size="563,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-01-09 at 11.00.08" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1-241x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/de-vendedora-a-ex-cam-girl-guarabirense-vira-celebridade-na-web-com-mais-de-200-mil-seguidores/" title="De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores">De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 de janeiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/" title="Esposa de empresário guarabirense está entre a vida e a morte após o parto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="252020" data-permalink="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/55829740_1645563958922012_8304248425625419776_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55829740_1645563958922012_8304248425625419776_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n-300x300.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/" title="Esposa de empresário guarabirense está entre a vida e a morte após o parto">Esposa de empresário guarabirense está entre a vida e a morte após o parto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 de março de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/" title="AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Fabiana e Joab - imagem facebook" data-attachment-id="267209" data-permalink="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/vitima-e-acusado/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado.jpg" data-orig-size="370,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fabiana e Joab &#8211; imagem facebook" data-image-description="&lt;p&gt;Fabiana e Joab &#8211; imagem facebook&lt;/p&gt;
" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado-300x300.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/" title="AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira">AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/videos-mostram-momentos-dos-ataques-em-escola-de-suzano-sp/" title="Videos mostram momentos dos ataques em escola de Suzano-SP" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="250511" data-permalink="https://www.portalmidia.net/alunos-sao-assassinados-em-escola-na-cidade-de-suzano-sp/whatsapp-image-2019-03-13-at-10-57-15/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15.jpeg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-03-13 at 10.57.15" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15-225x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/videos-mostram-momentos-dos-ataques-em-escola-de-suzano-sp/" title="Videos mostram momentos dos ataques em escola de Suzano-SP">Videos mostram momentos dos ataques em escola de Suzano-SP</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de março de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/jovem-guarabirense-morre-apos-sofrer-descarga-eletrica/" title="Jovem guarabirense morre após sofrer descarga elétrica" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-220x150.jpeg 220w, https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-735x500.jpeg 735w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="260333" data-permalink="https://www.portalmidia.net/jovem-guarabirense-morre-apos-sofrer-descarga-eletrica/e1556a5c-f177-452b-b382-a5cb4ee4cc87/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87.jpeg" data-orig-size="735,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E1556A5C-F177-452B-B382-A5CB4EE4CC87" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-241x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/jovem-guarabirense-morre-apos-sofrer-descarga-eletrica/" title="Jovem guarabirense morre após sofrer descarga elétrica">Jovem guarabirense morre após sofrer descarga elétrica</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 de junho de 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/" title="Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="278285" data-permalink="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/whatsapp-image-2019-12-26-at-15-17-19-3/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-26 at 15.17.19 (3)" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-1024x768.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/" title="Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira">Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hora atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="278252" data-permalink="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/programacao-festa-de-sao-sebastiao-2020-1024x664/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Programação-Festa-de-São-Sebastião-2020-1024&#215;664" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-300x195.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020">Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 horas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" title="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="268471" data-permalink="https://www.portalmidia.net/eleicao-para-conselho-tutelar-em-piloezinhos-foi-anulada/piloezinhos-centro-471x405/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg" data-orig-size="471,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pilõezinhos-Centro-471&#215;405" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-300x258.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" title="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran">Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 horas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="278246" data-permalink="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/1bad55a4-9f6a-49fe-a5b9-7c612b02135f/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1BAD55A4-9F6A-49FE-A5B9-7C612B02135F" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados">Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="278242" data-permalink="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/9ba78f60-1303-48ae-9354-63dd602dd829/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9BA78F60-1303-48AE-9354-63DD602DD829" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro">AABB promoverá colônia de férias em janeiro</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034">
						Michele Marques					</a>
					<p>Pois tenha certeza que essa foi escrita e por mim, Michele M...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033">
						Michele Marques					</a>
					<p>A imagem é ilustrativa. Obrigada por nos assistir...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032">
						Michele Marques					</a>
					<p>Estamos dispostos a parceria...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031">
						Michele Marques					</a>
					<p>Se vc leu direitinho, viu que o conteúdo é de propriedade do...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026">
							<img alt='' src='https://secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026">
						Lucieverton Ferreira da silva					</a>
					<p>Lembrando que fui campeão da Copa do Brasil, no ultimo final...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Notícias recentes</h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278252" data-permalink="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/programacao-festa-de-sao-sebastiao-2020-1024x664/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Programação-Festa-de-São-Sebastião-2020-1024&#215;664" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-300x195.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020">Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 horas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" title="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="268471" data-permalink="https://www.portalmidia.net/eleicao-para-conselho-tutelar-em-piloezinhos-foi-anulada/piloezinhos-centro-471x405/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg" data-orig-size="471,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pilõezinhos-Centro-471&#215;405" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-300x258.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" title="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran">Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 horas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278246" data-permalink="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/1bad55a4-9f6a-49fe-a5b9-7c612b02135f/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1BAD55A4-9F6A-49FE-A5B9-7C612B02135F" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados">Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg 390w, https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-720x405.jpeg 720w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="278242" data-permalink="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/9ba78f60-1303-48ae-9354-63dd602dd829/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9BA78F60-1303-48AE-9354-63DD602DD829" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro">AABB promoverá colônia de férias em janeiro</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 horas atrás</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Posts mais vistos</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.portalmidia.net/de-vendedora-a-ex-cam-girl-guarabirense-vira-celebridade-na-web-com-mais-de-200-mil-seguidores/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 de janeiro de 2019</span></span>							<h3>De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 de março de 2019</span></span>							<h3>Esposa de empresário guarabirense está entre a vida e a morte após o parto</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 de setembro de 2019</span></span>							<h3>AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Últimas postagens modificadas</h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/" title="Veja como foi a Cantata de Natal do Colégio Executivo de Guarabira" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278285" data-permalink="https://www.portalmidia.net/veja-como-foi-a-cantata-de-natal-do-colegio-executivo-de-guarabira/whatsapp-image-2019-12-26-at-15-17-19-3/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3.jpeg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-12-26 at 15.17.19 (3)" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-15.17.19-3-1024x768.jpeg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/" title="Pilõezinhos: Mônica faz balanço das ações de 2019 e divulga programação da Festa de São Sebastião 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278252" data-permalink="https://www.portalmidia.net/piloezinhos-monica-faz-balanco-das-acoes-de-2019-e-divulga-programacao-da-festa-de-sao-sebastiao-2020/programacao-festa-de-sao-sebastiao-2020-1024x664/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Programação-Festa-de-São-Sebastião-2020-1024&#215;664" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1-300x195.png" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/Programação-Festa-de-São-Sebastião-2020-1024x664-1.png"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/prazo-para-requerer-isencao-do-ipva-2020-termina-nesta-sexta-feira/" title="Prazo para requerer isenção do IPVA 2020 termina nesta sexta-feira" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/09/rio-divulga-calendario-do-ipva-2018-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="267516" data-permalink="https://www.portalmidia.net/prazos-para-pagar-ipva-e-comprovar-isencao-de-placa-final-9-seguem-ate-o-dia-30/rio-divulga-calendario-do-ipva-2018/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/09/rio-divulga-calendario-do-ipva-2018.jpg" data-orig-size="690,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rio-divulga-calendario-do-ipva-2018" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/09/rio-divulga-calendario-do-ipva-2018-300x183.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/09/rio-divulga-calendario-do-ipva-2018.jpg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" title="Para melhorar o trânsito na Festa de São Sebastião, equipe da Prefeitura de Pilõezinhos se reúne com equipe da 2ª CPTran" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="268471" data-permalink="https://www.portalmidia.net/eleicao-para-conselho-tutelar-em-piloezinhos-foi-anulada/piloezinhos-centro-471x405/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg" data-orig-size="471,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pilõezinhos-Centro-471&#215;405" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405-300x258.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/10/Pilõezinhos-Centro-471x405.jpg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/" title="Comandante do 4º BPM recepciona novos alunos do Curso de Formação de Soldados" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278246" data-permalink="https://www.portalmidia.net/comandante-do-4o-bpm-recepciona-novos-alunos-do-curso-de-formacao-de-soldados/1bad55a4-9f6a-49fe-a5b9-7c612b02135f/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1BAD55A4-9F6A-49FE-A5B9-7C612B02135F" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/1BAD55A4-9F6A-49FE-A5B9-7C612B02135F.jpeg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/" title="AABB promoverá colônia de férias em janeiro" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-390x220.jpeg 390w, https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-720x405.jpeg 720w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="278242" data-permalink="https://www.portalmidia.net/aabb-promovera-colonia-de-ferias-em-janeiro/9ba78f60-1303-48ae-9354-63dd602dd829/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9BA78F60-1303-48AE-9354-63DD602DD829" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829-300x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/9BA78F60-1303-48AE-9354-63DD602DD829.jpeg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/pagamento-dos-servidores-estaduais-sera-nesta-sexta-27-e-segunda-30/" title="Pagamento dos servidores estaduais será nesta sexta (27) e segunda (30)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="350" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/09/pagamento--350x220.jpg.pagespeed.ce.2yFA3WWZqI.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="267684" data-permalink="https://www.portalmidia.net/pagamento-de-setembro-dos-servidores-estaduais-comeca-sexta-feira/pagamento/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/09/pagamento-.jpg" data-orig-size="350,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pagamento-" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/09/pagamento--300x195.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/09/pagamento-.jpg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/idoso-morre-asfixiado-dentro-da-casa-onde-morava/" title="Idoso morre asfixiado dentro da casa onde morava" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/442E568D-5E2F-49DD-A906-C67AF0C1EE48-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278231" data-permalink="https://www.portalmidia.net/idoso-morre-asfixiado-dentro-da-casa-onde-morava/442e568d-5e2f-49dd-a906-c67af0c1ee48/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/442E568D-5E2F-49DD-A906-C67AF0C1EE48.jpeg" data-orig-size="687,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="442E568D-5E2F-49DD-A906-C67AF0C1EE48" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/442E568D-5E2F-49DD-A906-C67AF0C1EE48-300x233.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/442E568D-5E2F-49DD-A906-C67AF0C1EE48.jpeg"/></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.portalmidia.net/com-os-pes-amarrados-homem-e-encontrado-morto-em-cidade-paraibana/" title="Com os pés amarrados, homem é encontrado morto em cidade paraibana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/12/694F810A-B4F3-4256-B6DF-BE49EE1347B6-390x220.jpeg.pagespeed.ce.SC6x6HhtqO.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="278229" data-permalink="https://www.portalmidia.net/com-os-pes-amarrados-homem-e-encontrado-morto-em-cidade-paraibana/694f810a-b4f3-4256-b6df-be49ee1347b6/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/12/694F810A-B4F3-4256-B6DF-BE49EE1347B6.jpeg" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="694F810A-B4F3-4256-B6DF-BE49EE1347B6" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/12/694F810A-B4F3-4256-B6DF-BE49EE1347B6-300x225.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/12/694F810A-B4F3-4256-B6DF-BE49EE1347B6.jpeg"/></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Tags</h4></div><div class="tagcloud"><a href="https://www.portalmidia.net/tag/araruna/" class="tag-cloud-link tag-link-107 tag-link-position-1" style="font-size: 8.4745762711864pt;" aria-label="Araruna (27 itens)">Araruna</a>
<a href="https://www.portalmidia.net/tag/bolsonaro/" class="tag-cloud-link tag-link-162 tag-link-position-2" style="font-size: 9.7796610169492pt;" aria-label="Bolsonaro (35 itens)">Bolsonaro</a>
<a href="https://www.portalmidia.net/tag/camila-toscano/" class="tag-cloud-link tag-link-192 tag-link-position-3" style="font-size: 8.2372881355932pt;" aria-label="Camila Toscano (26 itens)">Camila Toscano</a>
<a href="https://www.portalmidia.net/tag/carnaval/" class="tag-cloud-link tag-link-211 tag-link-position-4" style="font-size: 8pt;" aria-label="Carnaval (25 itens)">Carnaval</a>
<a href="https://www.portalmidia.net/tag/festa-da-luz/" class="tag-cloud-link tag-link-421 tag-link-position-5" style="font-size: 9.1864406779661pt;" aria-label="FESTA DA LUZ (31 itens)">FESTA DA LUZ</a>
<a href="https://www.portalmidia.net/tag/futebol/" class="tag-cloud-link tag-link-459 tag-link-position-6" style="font-size: 10.966101694915pt;" aria-label="futebol (45 itens)">futebol</a>
<a href="https://www.portalmidia.net/tag/guarabira/" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 22pt;" aria-label="Guarabira (392 itens)">Guarabira</a>
<a href="https://www.portalmidia.net/tag/jornalismo/" class="tag-cloud-link tag-link-1025 tag-link-position-8" style="font-size: 11.915254237288pt;" aria-label="jornalismo (54 itens)">jornalismo</a>
<a href="https://www.portalmidia.net/tag/manha-de-noticias/" class="tag-cloud-link tag-link-4972 tag-link-position-9" style="font-size: 14.169491525424pt;" aria-label="manhã de notícias (85 itens)">manhã de notícias</a>
<a href="https://www.portalmidia.net/tag/michele-marques/" class="tag-cloud-link tag-link-615 tag-link-position-10" style="font-size: 12.627118644068pt;" aria-label="Michele marques (62 itens)">Michele marques</a>
<a href="https://www.portalmidia.net/tag/morte/" class="tag-cloud-link tag-link-627 tag-link-position-11" style="font-size: 10.016949152542pt;" aria-label="Morte (37 itens)">Morte</a>
<a href="https://www.portalmidia.net/tag/mulher/" class="tag-cloud-link tag-link-637 tag-link-position-12" style="font-size: 9.8983050847458pt;" aria-label="Mulher (36 itens)">Mulher</a>
<a href="https://www.portalmidia.net/tag/paraiba/" class="tag-cloud-link tag-link-690 tag-link-position-13" style="font-size: 14.64406779661pt;" aria-label="paraiba (93 itens)">paraiba</a>
<a href="https://www.portalmidia.net/tag/politica/" class="tag-cloud-link tag-link-729 tag-link-position-14" style="font-size: 10.372881355932pt;" aria-label="Política (40 itens)">Política</a>
<a href="https://www.portalmidia.net/tag/prisao/" class="tag-cloud-link tag-link-751 tag-link-position-15" style="font-size: 12.271186440678pt;" aria-label="prisão (58 itens)">prisão</a>
<a href="https://www.portalmidia.net/tag/saude/" class="tag-cloud-link tag-link-820 tag-link-position-16" style="font-size: 10.254237288136pt;" aria-label="saúde (39 itens)">saúde</a>
<a href="https://www.portalmidia.net/tag/tv-midia/" class="tag-cloud-link tag-link-918 tag-link-position-17" style="font-size: 17.135593220339pt;" aria-label="TV Midia (152 itens)">TV Midia</a>
<a href="https://www.portalmidia.net/tag/tv-web/" class="tag-cloud-link tag-link-6243 tag-link-position-18" style="font-size: 13.813559322034pt;" aria-label="tv web (78 itens)">tv web</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title has-block-head-4"><h4>Siga-nos</h4></div><span class="theme-notice">Can not find the user!</span><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Portal Midia, onde levamos melhor conteudo da regiao para nossos internautas. Estamos com novo portal com melhor conteudo e ainda mais de cara nova.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Insira o seu endereço de email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Insira o seu endereço de email" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Se inscrever" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Todos os direitos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="#">Desenvolvido e Hospedado </a><br><a href="https://kshost.com.br" target="_blank"><img src="https://kshost.com.br/images/logo.png"><img></a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-244361"><a href="https://www.portalmidia.net/">Principal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244196"><a href="https://www.portalmidia.net/equipe/">Equipe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244197"><a href="https://www.portalmidia.net/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244198"><a href="https://www.portalmidia.net/fale-conosco/">Fale Conosco</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tvmidiaoficial/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/tvmidiaoficial"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/tvmidia/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Whatsapp" rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?phone=55981304200"><span class="fa fa fa-whatsapp"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran&#038;url=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/&#038;name=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran - https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran - https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Para+melhorar+o+tr%C3%A2nsito+na+Festa+de+S%C3%A3o+Sebasti%C3%A3o%2C+equipe+da+Prefeitura+de+Pil%C3%B5ezinhos+se+re%C3%BAne+com+equipe+da+2%C2%AA+CPTran - https://www.portalmidia.net/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/tvmidiaoficial/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/tvmidiaoficial"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/tvmidia/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  social-custom-link custom-link-2-social-icon" title="Whatsapp" rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?phone=55981304200"><span class="fa fa fa-whatsapp"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.portalmidia.net/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Pesquisar"/>
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Popular Posts</h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/de-vendedora-a-ex-cam-girl-guarabirense-vira-celebridade-na-web-com-mais-de-200-mil-seguidores/" title="De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-974">Destaque</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-attachment-id="243868" data-permalink="https://www.portalmidia.net/whatsapp-image-2019-01-09-at-11-00-08/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1.jpeg" data-orig-size="563,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-01-09 at 11.00.08" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1-241x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-09-at-11.00.08-1.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/de-vendedora-a-ex-cam-girl-guarabirense-vira-celebridade-na-web-com-mais-de-200-mil-seguidores/" title="De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores">De vendedora à ex &quot;Cam Girl&quot;, guarabirense vira celebridade na web com mais de 200 mil seguidores</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 de janeiro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/" title="Esposa de empresário guarabirense está entre a vida e a morte após o parto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="252020" data-permalink="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/55829740_1645563958922012_8304248425625419776_n/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55829740_1645563958922012_8304248425625419776_n" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n-300x300.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/03/55829740_1645563958922012_8304248425625419776_n.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/" title="Esposa de empresário guarabirense está entre a vida e a morte após o parto">Esposa de empresário guarabirense está entre a vida e a morte após o parto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 de março de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/" title="AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Fabiana e Joab - imagem facebook" data-attachment-id="267209" data-permalink="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/vitima-e-acusado/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado.jpg" data-orig-size="370,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fabiana e Joab &#8211; imagem facebook" data-image-description="&lt;p&gt;Fabiana e Joab &#8211; imagem facebook&lt;/p&gt;
" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado-300x300.jpg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/09/vitima-e-acusado.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/agora-funcionaria-de-ubs-e-vitima-de-tentativa-de-feminicidio-em-guarabira/" title="AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira">AGORA!: Funcionária de UBS é vítima de tentativa de feminicídio em Guarabira</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17 de setembro de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/videos-mostram-momentos-dos-ataques-em-escola-de-suzano-sp/" title="Videos mostram momentos dos ataques em escola de Suzano-SP" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-attachment-id="250511" data-permalink="https://www.portalmidia.net/alunos-sao-assassinados-em-escola-na-cidade-de-suzano-sp/whatsapp-image-2019-03-13-at-10-57-15/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15.jpeg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-03-13 at 10.57.15" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15-225x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-13-at-10.57.15.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/videos-mostram-momentos-dos-ataques-em-escola-de-suzano-sp/" title="Videos mostram momentos dos ataques em escola de Suzano-SP">Videos mostram momentos dos ataques em escola de Suzano-SP</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 de março de 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portalmidia.net/jovem-guarabirense-morre-apos-sofrer-descarga-eletrica/" title="Jovem guarabirense morre após sofrer descarga elétrica" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-220x150.jpeg 220w, https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-735x500.jpeg 735w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="260333" data-permalink="https://www.portalmidia.net/jovem-guarabirense-morre-apos-sofrer-descarga-eletrica/e1556a5c-f177-452b-b382-a5cb4ee4cc87/" data-orig-file="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87.jpeg" data-orig-size="735,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E1556A5C-F177-452B-B382-A5CB4EE4CC87" data-image-description="" data-medium-file="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87-241x300.jpeg" data-large-file="https://www.portalmidia.net/wp-content/uploads/2019/06/E1556A5C-F177-452B-B382-A5CB4EE4CC87.jpeg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portalmidia.net/jovem-guarabirense-morre-apos-sofrer-descarga-eletrica/" title="Jovem guarabirense morre após sofrer descarga elétrica">Jovem guarabirense morre após sofrer descarga elétrica</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 de junho de 2019</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais comentado</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.portalmidia.net/guarabira-funcionario-de-shopping-acha-r6-mil-no-banheiro-e-devolve-ao-dono/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 de outubro de 2019</span></span>							<h3>GUARABIRA: funcionário de shopping acha R$6 mil no banheiro e devolve ao dono</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/polemica-internautas-boicotam-show-de-marcia-felipe-na-festa-da-luz-2020/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 de outubro de 2019</span></span>							<h3>POLÊMICA: Internautas boicotam show de Márcia Felipe na Festa da Luz 2020</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/transito-de-guarabira-a-polemica-continua-e-assunto-mais-uma-vez-e-destaque-na-camara/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 de setembro de 2019</span></span>							<h3>TRÂNSITO DE GUARABIRA: A polêmica continua e assunto mais uma vez é destaque na Câmara</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/acusado-de-assalto-em-frente-a-uma-escola-em-guarabira-e-preso/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 de março de 2019</span></span>							<h3>Acusado de assalto em frente a uma escola em Guarabira é preso</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/policia-militar-frustra-assalto-com-refem-no-centro-de-guarabira/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 de março de 2019</span></span>							<h3>Polícia Militar frustra assalto com refém no Centro de Guarabira</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portalmidia.net/esposa-de-empresario-guarabirense-esta-entre-a-vida-e-a-morte-apos-o-parto/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 de março de 2019</span></span>							<h3>Esposa de empresário guarabirense está entre a vida e a morte após o parto</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Recentes comentarios</h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/colisao-entre-carro-e-moto-deixa-um-morto-e-outro-gravemente-ferida-proximo-ao-posto-frei-damiao-em-guarabira/#comment-1034">
						Michele Marques					</a>
					<p>Pois tenha certeza que essa foi escrita e por mim, Michele M...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/crianca-de-11-anos-engravida-apos-ser-estuprada-pelo-proprio-pai/#comment-1033">
						Michele Marques					</a>
					<p>A imagem é ilustrativa. Obrigada por nos assistir...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/qual-a-diferenca-entre-queda-de-cabelo-e-quebra-de-cabelo/#comment-1032">
						Michele Marques					</a>
					<p>Estamos dispostos a parceria...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031">
							<img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/opiniao-no-pais-do-futebol-o-flamengo-e-uma-nacao/#comment-1031">
						Michele Marques					</a>
					<p>Se vc leu direitinho, viu que o conteúdo é de propriedade do...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.portalmidia.net/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026">
							<img alt='' src='https://secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8914dc4af1e8061344bf1a6da8b42a14?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.portalmidia.net/atleta-pirpiritubense-conquista-o-ouro-na-copa-paraiba-2019-e-garante-vaga-na-copa-brasil-2019/#comment-1026">
						Lucieverton Ferreira da silva					</a>
					<p>Lembrando que fui campeão da Copa do Brasil, no ultimo final...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Entrar <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.portalmidia.net/wp-login.php" method="post">
					<input type="text" name="log" title="Nome de Usuário" placeholder="Nome de Usuário">
					<div class="pass-container">
						<input type="password" name="pwd" title="Senha" placeholder="Senha">
						<a class="forget-text" href="https://www.portalmidia.net/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portalmidia.net">Esqueceu?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Lembre-me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Entrar</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.portalmidia.net\/para-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran\/":278248};</script>
				<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.portalmidia.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/themes/portalmd/assets/js/sliders.js.pagespeed.jm.QvvTAkYA38.js'></script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=278248&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4f019e47f02f304f7659e6565273634f249eff5#parent=https%3A%2F%2Fwww.portalmidia.net%2Fpara-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=278248&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d4f019e47f02f304f7659e6565273634f249eff5#parent=https%3A%2F%2Fwww.portalmidia.net%2Fpara-melhorar-o-transito-na-festa-de-sao-sebastiao-equipe-da-prefeitura-de-piloezinhos-se-reune-com-equipe-da-2a-cptran%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'156838638',post:'278248',tz:'-3',srv:'www.portalmidia.net'}]);_stq.push(['clickTrackerInit','156838638','278248']);</script>
</body>
</html>
