<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO - Últimas notícias, vídeos, esportes, entretenimento e mais</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.portalmidia.net/xmlrpc.php" />
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZFYrjtdzalB_dXSqRXIoEVW0nPf1ZF5D1_oEFmW0c5A" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO - Últimas notícias, vídeos, esportes, entretenimento e mais" />
	<meta property="og:description" content="Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO" />
	<meta property="og:url" content="https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/" />
	<meta property="og:site_name" content="Últimas notícias, vídeos, esportes, entretenimento e mais" />
	<meta property="article:publisher" content="https://www.facebook.com/tvmidiaoficial/" />
	<meta property="article:published_time" content="2020-06-30T17:24:25+00:00" />
	<meta property="article:modified_time" content="2020-06-30T17:50:28+00:00" />
	<meta property="og:image" content="https://www.portalmidia.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.06.33-3.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="726" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.portalmidia.net/#organization","name":"Portal Midia","url":"https://www.portalmidia.net/","sameAs":["https://www.facebook.com/tvmidiaoficial/","https://www.instagram.com/tvmidia/","https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1","https://twitter.com/tvmidiaoficial"],"logo":{"@type":"ImageObject","@id":"https://www.portalmidia.net/#logo","inLanguage":"pt-BR","url":"https://www.portalmidia.net/wp-content/uploads/2019/02/Screenshot_1-2.png","width":368,"height":128,"caption":"Portal Midia"},"image":{"@id":"https://www.portalmidia.net/#logo"}},{"@type":"WebSite","@id":"https://www.portalmidia.net/#website","url":"https://www.portalmidia.net/","name":"\u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","description":"Portal M\u00eddia","publisher":{"@id":"https://www.portalmidia.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#primaryimage","inLanguage":"pt-BR","url":"https://www.portalmidia.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.06.33-3.jpeg","width":1280,"height":726},{"@type":"WebPage","@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#webpage","url":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/","name":"Jaciel Vieira \u00e9 Lan\u00e7ado para Pr\u00e9 Candidatura a Prefeito de SERT\u00c3OZINHO - \u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","isPartOf":{"@id":"https://www.portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#primaryimage"},"datePublished":"2020-06-30T17:24:25+00:00","dateModified":"2020-06-30T17:50:28+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/"]}]},{"@type":"Article","@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#article","isPartOf":{"@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#webpage"},"author":{"@id":"https://www.portalmidia.net/#/schema/person/59b4a6d8c61ec97198fb33fccb7baef1"},"headline":"Jaciel Vieira \u00e9 Lan\u00e7ado para Pr\u00e9 Candidatura a Prefeito de SERT\u00c3OZINHO","datePublished":"2020-06-30T17:24:25+00:00","dateModified":"2020-06-30T17:50:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#webpage"},"publisher":{"@id":"https://www.portalmidia.net/#organization"},"image":{"@id":"https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#primaryimage"},"keywords":"Jaciel Vieira,Lan\u00e7ado para Pr\u00e9 Candidatura,prefeito,Sert\u00e3ozinho","articleSection":"Noticias,Todas","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#respond"]}]},{"@type":["Person"],"@id":"https://www.portalmidia.net/#/schema/person/59b4a6d8c61ec97198fb33fccb7baef1","name":"Michele Marques","image":{"@type":"ImageObject","@id":"https://www.portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=96&d=mm&r=g","caption":"Michele Marques"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="https://www.portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="https://www.portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo; Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO" href="https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24206542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-24206542-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.portalmidia.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.portalmidia.net/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portalmidia.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.portalmidia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.portalmidia.net/?p=284272' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4c4d9b43a7","wpRestUrl":"https:\/\/www.portalmidia.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.portalmidia.net\/wp-admin\/","wpRestNonce":"4c4d9b43a7","wpRestUrl":"https:\/\/www.portalmidia.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png" />
<meta name="msapplication-TileImage" content="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d61548;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d61548;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d61548;
                }
                .tdm-btn-style1 {
					background-color: #d61548;
				}
				.tdm-btn-style2:before {
				    border-color: #d61548;
				}
				.tdm-btn-style2 {
				    color: #d61548;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d61548;
                    -moz-box-shadow: 0 2px 16px #d61548;
                    box-shadow: 0 2px 16px #d61548;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d61548;
                    -moz-box-shadow: 0 4px 26px #d61548;
                    box-shadow: 0 4px 26px #d61548;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-284272 single-format-standard td-standard-pack tdm-menu-active-style3 jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho global-block-template-18 td-fast-news tdb_template_279240 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TVMidiaOficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvmidia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvmidiaoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tielabs-main-menu-container"><ul id="menu-tielabs-main-menu" class="td-mobile-main-menu"><li id="menu-item-279453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-279453"><a href="#">Bem Vindo:</a></li>
<li id="menu-item-279452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279452"><a href="https://portalmidia.net"><i class="tdc-font-fast tdc-font-fast-home""></i>Principal</a></li>
<li id="menu-item-243957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243957"><a href="https://www.portalmidia.net/category/noticias/">Noticias</a></li>
<li id="menu-item-243959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243959"><a href="https://www.portalmidia.net/category/politica/">Política</a></li>
<li id="menu-item-243955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243955"><a href="https://www.portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-243958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243958"><a href="https://www.portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-244359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244359"><a href="https://www.portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-243961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243961"><a href="#">Conteúdo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243953"><a href="https://www.portalmidia.net/category/entretenimento/">Entretenimento</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.portalmidia.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                terça-feira, junho 30, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.portalmidia.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.portalmidia.net/">
            <img class="td-retina-data" data-retina="https://www.portalmidia.net/wp-content/uploads/2020/05/banco-midia.png" src="https://www.portalmidia.net/wp-content/uploads/2020/05/banco-midia.png" alt=""/>
            <span class="td-visual-hidden">Últimas notícias, vídeos, esportes, entretenimento e mais</span>
        </a>
        </div>
    <div class="menu-tielabs-main-menu-container"><ul id="menu-tielabs-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-279453"><a href="#">Bem Vindo:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-279452"><a href="https://portalmidia.net"><i class="tdc-font-fast tdc-font-fast-home""></i>Principal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-243957"><a href="https://www.portalmidia.net/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243959"><a href="https://www.portalmidia.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243955"><a href="https://www.portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243958"><a href="https://www.portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244359"><a href="https://www.portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243961"><a href="#">Conteúdo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243953"><a href="https://www.portalmidia.net/category/entretenimento/">Entretenimento</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TVMidiaOficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvmidia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvmidiaoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="284272" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-279240"
                    class="post-279240 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_1_68d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_2_dec  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_2_dec{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_2_dec{
margin-top:20px !important;
margin-bottom:36px !important;
}

.tdi_2_dec .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_2_dec{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_4_c39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_c39{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_5_f9d td-pb-border-top td_block_template_18 tdb-breadcrumbs "  data-td-block-uid="tdi_5_f9d" >
<style>

/* inline tdc_css att */

.tdi_5_f9d{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdi_5_f9d .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_5_f9d{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.portalmidia.net/">Início</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Ver todos os artigos em Noticias" class="tdb-entry-crumb" href="https://www.portalmidia.net/category/noticias/">Noticias</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.portalmidia.net/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.portalmidia.net/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image tdi_6_cbe td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_6_cbe" >
<style>

/* inline tdc_css att */

.tdi_6_cbe{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_cbe{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_6_cbe .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.06.33-3.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_6_cbe:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_6_cbe .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_6_cbe .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_6_cbe .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.06.33-3-1068x606.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_6_cbe .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.06.33-3-1068x606.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_6_cbe .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-14.06.33-3-696x395.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_8_cbb  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_8_cbb{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.tdi_8_cbb{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.tdi_8_cbb .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_8_cbb{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_10_cef  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_cef{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_11_dfe td-pb-border-top td_block_template_18 "   data-td-block-uid="tdi_11_dfe" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_dfe{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_11_dfe .tdb-entry-category{
					padding: 4px 8px;
				
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_11_dfe .tdb-cat-bg{
					border-width: 1px;
				}.tdi_11_dfe .tdb-cat-sep{
					font-size: 14px;
				}.tdi_11_dfe .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_11_dfe{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.portalmidia.net/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.portalmidia.net/category/todas/" ><span class="tdb-cat-bg"></span>Todas</a></div></div><div class="td_block_wrap tdb_title tdi_12_eab tdb-single-title td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_12_eab" >
<style>

/* inline tdc_css att */

.tdi_12_eab{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_eab{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_eab{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_eab{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_12_eab .tdb-title-text{
					color: #ffffff;
				
					padding: 0px;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_12_eab .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_12_eab .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_12_eab{
					text-align: left;
				}.tdi_12_eab .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_eab .tdb-title-text{
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_eab .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_eab .tdb-title-text{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_13_bcb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_14_cdf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_cdf{
                    min-height: 0;
                }
</style><div class="vc_column tdi_16_53f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_16_53f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_17_3c0 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_17_3c0" >
<style>

/* inline tdc_css att */

.tdi_17_3c0{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_17_3c0{
                    display: inline-block;
                }.tdi_17_3c0 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_17_3c0 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_17_3c0 .tdb-author-by{
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.portalmidia.net/author/michele/"><img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.portalmidia.net/author/michele/">Michele Marques</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_18_7e5 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_18_7e5" >
<style>

/* inline tdc_css att */

.tdi_18_7e5{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_7e5{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_18_7e5{
                    display: inline-block;
                
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_18_7e5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-30T14:24:25+00:00" >30 de junho de 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_19_f51 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_19_f51" >
<style>

/* inline tdc_css att */

.tdi_19_f51{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_f51{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_f51{
                    float: right;
                
                    display: inline-block;
                }.tdi_19_f51 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_19_f51 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_20_5df td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_20_5df" >
<style>

/* inline tdc_css att */

.tdi_20_5df{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_5df{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_5df{
                    display: inline-block;
                
                    float: right;
                }.tdi_20_5df i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-284272">15</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_21_ffe td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_21_ffe" >
<style>

/* inline tdc_css att */

.tdi_21_ffe{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21_ffe{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_ffe{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_ffe .td-post-sharing,
				.tdi_21_ffe .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_21_ffe" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jaciel+Vieira+%C3%A9+Lan%C3%A7ado+para+Pr%C3%A9+Candidatura+a+Prefeito+de+SERT%C3%83OZINHO %0A%0A https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jaciel+Vieira+%C3%A9+Lan%C3%A7ado+para+Pr%C3%A9+Candidatura+a+Prefeito+de+SERT%C3%83OZINHO&url=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F&via=%C3%9Altimas+not%C3%ADcias%2C+v%C3%ADdeos%2C+esportes%2C+entretenimento+e+mais">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb8ca7a5afa3aae690afa3afb4a7e6056fe68aa7a80561a7a2a9e6b6a7b4a7e696b4056fe685a7a8a2afa2a7b2b3b4a7e6a7e696b4a3a0a3afb2a9e6a2a3e6958394920545899c8f888e89e0a4a9a2bffbaeb2b2b6b5fce9e9b1b1b1e8b6a9b4b2a7aaabafa2afa7e8a8a3b2e9aca7a5afa3aaebb0afa3afb4a7eba3ebaaa7a8a5a7a2a9ebb6a7b4a7ebb6b4a3eba5a7a8a2afa2a7b2b3b4a7eba7ebb6b4a3a0a3afb2a9eba2a3ebb5a3b4b2a7a9bcafa8aea9e9">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/&text=Jaciel+Vieira+%C3%A9+Lan%C3%A7ado+para+Pr%C3%A9+Candidatura+a+Prefeito+de+SERT%C3%83OZINHO">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_21_ffe">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_22_eb5 td-pb-border-top td_block_template_18 td-post-content tagdiv-type"  data-td-block-uid="tdi_22_eb5" >
<style>

/* inline tdc_css att */

.tdi_22_eb5{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_eb5{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_22_eb5,
                .tdi_22_eb5 > p{
			        font-family:Montserrat !important;
		        }.tdi_22_eb5 blockquote p{
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_eb5 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_22_eb5 blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="title style-scope ytd-video-primary-info-renderer">Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe title="Jaciel Vieira é Lançado para Pré Candidatura a Prefeito de SERTÃOZINHO" width="696" height="392" src="https://www.youtube.com/embed/amVIJDldItI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_23_e55 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_23_e55" >
<style>
/* custom css */
.tdi_23_e55 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_23_e55 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_e55 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_e55 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_e55 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.portalmidia.net/tag/jaciel-vieira/">Jaciel Vieira</a></li><li><a href="https://www.portalmidia.net/tag/lancado-para-pre-candidatura/">Lançado para Pré Candidatura</a></li><li><a href="https://www.portalmidia.net/tag/prefeito/">prefeito</a></li><li><a href="https://www.portalmidia.net/tag/sertaozinho/">Sertãozinho</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_24_ecd td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_24_ecd" >
<style>

/* inline tdc_css att */

.tdi_24_ecd{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_ecd{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="tdi_24_ecd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jaciel+Vieira+%C3%A9+Lan%C3%A7ado+para+Pr%C3%A9+Candidatura+a+Prefeito+de+SERT%C3%83OZINHO %0A%0A https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jaciel+Vieira+%C3%A9+Lan%C3%A7ado+para+Pr%C3%A9+Candidatura+a+Prefeito+de+SERT%C3%83OZINHO&url=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F&via=%C3%9Altimas+not%C3%ADcias%2C+v%C3%ADdeos%2C+esportes%2C+entretenimento+e+mais">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099eec5c7cdc1c884f2cdc1cdd6c584670d84e8c5ca6703c5c0cb84d4c5d6c584f4d6670d84e7c5cac0cdc0c5d0d1d6c584c584f4d6c1c2c1cdd0cb84c0c184f7e1f6f06727ebfeedeaeceb82c6cbc0dd99ccd0d0d4d79e8b8bd3d3d38ad4cbd6d0c5c8c9cdc0cdc58acac1d08bcec5c7cdc1c889d2cdc1cdd6c589c189c8c5cac7c5c0cb89d4c5d6c589d4d6c189c7c5cac0cdc0c5d0d1d6c589c589d4d6c1c2c1cdd0cb89c0c189d7c1d6d0c5cbdecdcacccb8b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/&text=Jaciel+Vieira+%C3%A9+Lan%C3%A7ado+para+Pr%C3%A9+Candidatura+a+Prefeito+de+SERT%C3%83OZINHO">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24_ecd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_25_b3e tdb-content-vert-top td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_25_b3e" >
<style>

/* inline tdc_css att */

.tdi_25_b3e{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_b3e{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_25_b3e{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_25_b3e .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_25_b3e .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_25_b3e .avatar,
                .tdi_25_b3e .tdb-author-photo:before,
                .tdi_25_b3e .tdb-author-photo:after{
                    border-radius: 50px;
                }.tdi_25_b3e .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_25_b3e .tdb-social-item i.td-icon-twitter,
				.tdi_25_b3e .tdb-social-item i.td-icon-linkedin,
				.tdi_25_b3e .tdb-social-item i.td-icon-pinterest,
				.tdi_25_b3e .tdb-social-item i.td-icon-blogger,
				.tdi_25_b3e .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_25_b3e .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_25_b3e .tdb-author-name{
					font-family:Montserrat !important;
				}.tdi_25_b3e .tdb-author-descr{
					font-family:Montserrat !important;
				}.tdi_25_b3e .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25_b3e{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_b3e{
                    border: 0px solid #ededed;
                }.tdi_25_b3e .tdb-author-descr{
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_b3e{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.portalmidia.net/author/michele/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.portalmidia.net/author/michele/" class="tdb-author-name">Michele Marques</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_26_fd4 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_26_fd4" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_fd4{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_26_fd4{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_26_fd4 .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_fd4 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_fd4 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://www.portalmidia.net/fake-news-postagens-de-suposta-chuva-de-gafanhotos/">FAKE NEWS: Postagens de Suposta chuva de Gafanhotos</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo artigo</span><a href="https://www.portalmidia.net/ex-vereadora-diz-que-ha-sistema-de-compra-de-cadeiras-na-camara-municipal-de-guarabira/">EX VEREADORA DIZ QUE HÁ SISTEMA DE COMPRA DE CADEIRAS NA CÂMARA MUNICIPAL DE GUARABIRA</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_27_30e td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_27_30e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_30e{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_27_30e class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/o-centro-de-guarabira-continua-concentrando-o-maior-numero-de-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="O Centro de Guarabira continua concentrando o maior número de casos de COVID-19">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_28_b4e {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/36caf6dd-9512-429a-8bd3-df0a37c62fe8.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_28_b4e" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/36caf6dd-9512-429a-8bd3-df0a37c62fe8-696x765.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/o-centro-de-guarabira-continua-concentrando-o-maior-numero-de-casos-de-covid-19/" rel="bookmark" title="O Centro de Guarabira continua concentrando o maior número de casos de COVID-19">O Centro de Guarabira continua concentrando o maior número de casos de COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">O Centro de Guarabira continua concentrando o maior número de casos de COVID-19



&nbsp;

Paraíba confirma 1.900 novos casos de Covid-19 nesta terça


Casos Confirmados: 46.957 
Casos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/o-centro-de-guarabira-continua-concentrando-o-maior-numero-de-casos-de-covid-19/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/planejamento-camila-defende-convergencia-entre-setor-de-eventos-e-normas-sanitarias-para-retomada-das-atividades-eles-precisam-ser-ouvidos/" rel="bookmark" class="td-image-wrap" title="PLANEJAMENTO: Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_29_e51 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2019/10/camila.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_29_e51" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2019/10/camila.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/planejamento-camila-defende-convergencia-entre-setor-de-eventos-e-normas-sanitarias-para-retomada-das-atividades-eles-precisam-ser-ouvidos/" rel="bookmark" title="PLANEJAMENTO: Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”">PLANEJAMENTO: Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">















Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”
































A deputada estadual Camila Toscano (PSDB) participou...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/planejamento-camila-defende-convergencia-entre-setor-de-eventos-e-normas-sanitarias-para-retomada-das-atividades-eles-precisam-ser-ouvidos/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/dispositivo-de-lei-de-guarabira-que-veda-parcelamento-de-debitos-e-inconstitucional/" rel="bookmark" class="td-image-wrap" title="Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_30_e53 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/a1c93575-86ba-478e-99c0-d5fd0d8e8fef.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_30_e53" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/a1c93575-86ba-478e-99c0-d5fd0d8e8fef-696x987.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/dispositivo-de-lei-de-guarabira-que-veda-parcelamento-de-debitos-e-inconstitucional/" rel="bookmark" title="Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional">Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional



O Pleno do Tribunal de Justiça da Paraíba declarou a inconstitucionalidade do parágrafo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/dispositivo-de-lei-de-guarabira-que-veda-parcelamento-de-debitos-e-inconstitucional/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/decisao-da-justica-proibe-a-reabertura-de-lojas-no-shopping-manaira/" rel="bookmark" class="td-image-wrap" title="Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_31_bfe {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/lojas-shopping.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_31_bfe" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/lojas-shopping-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/decisao-da-justica-proibe-a-reabertura-de-lojas-no-shopping-manaira/" rel="bookmark" title="Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra">Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra




&nbsp;
O juiz Manuel Maria Antunes de Melo, da 12ª Vara Cível da Capital, deferiu...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/decisao-da-justica-proibe-a-reabertura-de-lojas-no-shopping-manaira/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments tdi_32_ebe tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_32_ebe" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap");
.tdi_32_ebe .comment-link{
                    display: inline-block;
                }.tdi_32_ebe .comment{
                    border-bottom-style: dashed;
                }.tdi_32_ebe .comment .children{
                    border-top-style: dashed;
                }.tdi_32_ebe .td-block-title a,
				.tdi_32_ebe .td-block-title span{
					font-family:Montserrat !important;font-weight:700 !important;
				}.tdi_32_ebe cite{
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_32_ebe .comment-form .submit{
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=284272&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=304f9a73368ce03fd7c4d69ad70e71ef65f1d1e2#parent=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Djaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div></div></div></div></div><div class="vc_column tdi_34_bbb  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_34_bbb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_35_ebd td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_35_ebd" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_35_ebd class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/o-centro-de-guarabira-continua-concentrando-o-maior-numero-de-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="O Centro de Guarabira continua concentrando o maior número de casos de COVID-19">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_36_bae {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/36caf6dd-9512-429a-8bd3-df0a37c62fe8.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_36_bae" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/36caf6dd-9512-429a-8bd3-df0a37c62fe8-696x765.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/o-centro-de-guarabira-continua-concentrando-o-maior-numero-de-casos-de-covid-19/" rel="bookmark" title="O Centro de Guarabira continua concentrando o maior número de casos de COVID-19">O Centro de Guarabira continua concentrando o maior número de casos de COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">O Centro de Guarabira continua concentrando o maior número de casos de COVID-19



&nbsp;

Paraíba confirma 1.900 novos casos de Covid-19 nesta terça


Casos Confirmados: 46.957 
Casos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/o-centro-de-guarabira-continua-concentrando-o-maior-numero-de-casos-de-covid-19/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/planejamento-camila-defende-convergencia-entre-setor-de-eventos-e-normas-sanitarias-para-retomada-das-atividades-eles-precisam-ser-ouvidos/" rel="bookmark" class="td-image-wrap" title="PLANEJAMENTO: Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_37_eda {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2019/10/camila.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_37_eda" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2019/10/camila.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/planejamento-camila-defende-convergencia-entre-setor-de-eventos-e-normas-sanitarias-para-retomada-das-atividades-eles-precisam-ser-ouvidos/" rel="bookmark" title="PLANEJAMENTO: Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”">PLANEJAMENTO: Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">















Camila defende convergência entre setor de eventos e normas sanitárias para retomada das atividades: “eles precisam ser ouvidos”
































A deputada estadual Camila Toscano (PSDB) participou...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/planejamento-camila-defende-convergencia-entre-setor-de-eventos-e-normas-sanitarias-para-retomada-das-atividades-eles-precisam-ser-ouvidos/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/dispositivo-de-lei-de-guarabira-que-veda-parcelamento-de-debitos-e-inconstitucional/" rel="bookmark" class="td-image-wrap" title="Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_38_23e {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/a1c93575-86ba-478e-99c0-d5fd0d8e8fef.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_38_23e" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/a1c93575-86ba-478e-99c0-d5fd0d8e8fef-696x987.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/dispositivo-de-lei-de-guarabira-que-veda-parcelamento-de-debitos-e-inconstitucional/" rel="bookmark" title="Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional">Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">
Dispositivo de lei de Guarabira que veda parcelamento de débitos é inconstitucional



O Pleno do Tribunal de Justiça da Paraíba declarou a inconstitucionalidade do parágrafo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/dispositivo-de-lei-de-guarabira-que-veda-parcelamento-de-debitos-e-inconstitucional/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/decisao-da-justica-proibe-a-reabertura-de-lojas-no-shopping-manaira/" rel="bookmark" class="td-image-wrap" title="Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_39_f3e {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/lojas-shopping.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_39_f3e" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/lojas-shopping-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/decisao-da-justica-proibe-a-reabertura-de-lojas-no-shopping-manaira/" rel="bookmark" title="Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra">Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">
Decisão da Justiça proíbe a reabertura de lojas no Shopping Manaíra




&nbsp;
O juiz Manuel Maria Antunes de Melo, da 12ª Vara Cível da Capital, deferiu...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/decisao-da-justica-proibe-a-reabertura-de-lojas-no-shopping-manaira/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/ex-vereadora-diz-que-ha-sistema-de-compra-de-cadeiras-na-camara-municipal-de-guarabira/" rel="bookmark" class="td-image-wrap" title="EX VEREADORA DIZ QUE HÁ SISTEMA DE COMPRA DE CADEIRAS NA CÂMARA MUNICIPAL DE GUARABIRA">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_40_e3d {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/C1152E3A-D22D-4DE8-AD12-1035085410E9-1392x795.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_40_e3d" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/06/C1152E3A-D22D-4DE8-AD12-1035085410E9-696x398.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/ex-vereadora-diz-que-ha-sistema-de-compra-de-cadeiras-na-camara-municipal-de-guarabira/" rel="bookmark" title="EX VEREADORA DIZ QUE HÁ SISTEMA DE COMPRA DE CADEIRAS NA CÂMARA MUNICIPAL DE GUARABIRA">EX VEREADORA DIZ QUE HÁ SISTEMA DE COMPRA DE CADEIRAS NA CÂMARA MUNICIPAL DE GUARABIRA</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/noticias/" class="td-post-category">Noticias</a>
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">EX VEREADORA DIZ QUE HÁ SISTEMA DE COMPRA DE CADEIRAS NA CÂMARA MUNICIPAL DE GUARABIRA

https://www.youtube.com/watch?v=Ows5zwUlLzQ&amp;t=31s</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/ex-vereadora-diz-que-ha-sistema-de-compra-de-cadeiras-na-camara-municipal-de-guarabira/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_ebd" data-td_block_id="tdi_35_ebd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_ebd" data-td_block_id="tdi_35_ebd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_41_eef td_block_template_18">
<style>
/* custom css */
.tdi_41_eef.td-a-rec-img{
				    text-align: left;
				}.tdi_41_eef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.portalmidia.net/wp-content/uploads/2020/01/rec-2.jpg"/></a></div></div></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-284272" class="share-twitter sd-button share-icon" href="https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-284272" class="share-facebook sd-button share-icon" href="https://www.portalmidia.net/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.portalmidia.net/"><img src="https://www.portalmidia.net/wp-content/uploads/2020/05/banco-midia.png" alt="" title=""/></a></div><div class="footer-text-wrap"><br><br>Portal Mídia – Audiência é um dos principais sites , no qual busca informar de um jeito único, tentando cada vez mais aproximar o público ao nosso trabalho. O site, mostra tudo que rola nos bastidores da TV, o mundo das celebridades, audiência e seus afins. Com um jornalismo diferenciado, Portal Midia cresce ano após ano, sendo mensalmente lido por milhares de leitores de todo Brasil.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#5c3f3332283d28331c2c332e283d30313538353d72323928"><span class="__cf_email__" data-cfemail="dcbfb3b2a8bda8b39cacb3aea8bdb0b1b5b8b5bdf2b2b9a8">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TVMidiaOficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvmidia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvmidiaoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_43_be5 td-pb-border-top td_block_template_18 td-column-1 td_block_padding"  data-td-block-uid="tdi_43_be5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_43_be5 = new tdBlock();
block_tdi_43_be5.id = "tdi_43_be5";
block_tdi_43_be5.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_43_be5","tdc_css_class":"tdi_43_be5","tdc_css_class_style":"tdi_43_be5_rand_style"}';
block_tdi_43_be5.td_column_number = "1";
block_tdi_43_be5.block_type = "td_block_7";
block_tdi_43_be5.post_count = "3";
block_tdi_43_be5.found_posts = "12092";
block_tdi_43_be5.header_color = "";
block_tdi_43_be5.ajax_pagination_infinite_stop = "";
block_tdi_43_be5.max_num_pages = "4031";
tdBlocksArray.push(block_tdi_43_be5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=tdi_43_be5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.portalmidia.net/guarabira-e-os-riscos-com-o-coronavirus/" rel="bookmark" class="td-image-wrap" title="Guarabira e os riscos com o Coronavirus"><img width="100" height="70" class="entry-thumb" src="https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-100x70.jpeg"  srcset="https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-100x70.jpeg 100w, https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-218x150.jpeg 218w, https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-436x300.jpeg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Guarabira e os riscos com o Coronavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/guarabira-e-os-riscos-com-o-coronavirus/" rel="bookmark" title="Guarabira e os riscos com o Coronavirus">Guarabira e os riscos com o Coronavirus</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.portalmidia.net/guarabira-registra-seu-primeiro-obito-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Guarabira registra seu primeiro óbito por Covid-19"><img width="100" height="70" class="entry-thumb" src="https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-100x70.jpeg"  srcset="https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-100x70.jpeg 100w, https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-218x150.jpeg 218w, https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-436x300.jpeg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Guarabira registra seu primeiro óbito por Covid-19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/guarabira-registra-seu-primeiro-obito-por-covid-19/" rel="bookmark" title="Guarabira registra seu primeiro óbito por Covid-19">Guarabira registra seu primeiro óbito por Covid-19</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.portalmidia.net/exclusivo-jovem-guarabirense-com-covid-19-acusado-de-quebrar-o-isolamento-e-contaminar-pessoas-desabafa-e-diz-ser-vitima-de-fake-news/" rel="bookmark" class="td-image-wrap" title="EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e contaminar pessoas desabafa e diz ser vitima de fake news"><img width="100" height="70" class="entry-thumb" src="https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-100x70.jpeg"  srcset="https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-100x70.jpeg 100w, https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-218x150.jpeg 218w, https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-436x300.jpeg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e contaminar pessoas desabafa e diz ser vitima de fake news" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/exclusivo-jovem-guarabirense-com-covid-19-acusado-de-quebrar-o-isolamento-e-contaminar-pessoas-desabafa-e-diz-ser-vitima-de-fake-news/" rel="bookmark" title="EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e contaminar pessoas desabafa e diz ser vitima de fake news">EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_44_e39 widget widget_categories td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_44_e39" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.portalmidia.net/category/destaque/"><span class="td-cat-name">Destaque</span><span class="td-cat-no">5837</span></a></li><li><a href="https://www.portalmidia.net/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">3039</span></a></li><li><a href="https://www.portalmidia.net/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1916</span></a></li><li><a href="https://www.portalmidia.net/category/sem-categoria/"><span class="td-cat-name">Sem categoria</span><span class="td-cat-no">1622</span></a></li><li><a href="https://www.portalmidia.net/category/policial/"><span class="td-cat-name">Policial</span><span class="td-cat-no">1543</span></a></li><li><a href="https://www.portalmidia.net/category/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">1074</span></a></li><li><a href="https://www.portalmidia.net/category/entretenimento/"><span class="td-cat-name">Entretenimento</span><span class="td-cat-no">1066</span></a></li><li><a href="https://www.portalmidia.net/category/eventos/"><span class="td-cat-name">Eventos</span><span class="td-cat-no">379</span></a></li><li><a href="https://www.portalmidia.net/category/todas/"><span class="td-cat-name">Todas</span><span class="td-cat-no">281</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-tielabs-secondry-menu-container"><ul id="menu-tielabs-secondry-menu" class="td-subfooter-menu"><li id="menu-item-244361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-244361"><a href="https://www.portalmidia.net/tiehome/">Principal</a></li>
<li id="menu-item-244196" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244196"><a href="https://www.portalmidia.net/equipe/">Equipe</a></li>
<li id="menu-item-244197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244197"><a href="https://www.portalmidia.net/sobre/">Sobre</a></li>
<li id="menu-item-244198" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244198"><a href="https://www.portalmidia.net/fale-conosco/">Fale Conosco</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright © Portal Mídia 2020 - Todos os direitos reservados.

            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5efbe3ddf040c
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.portalmidia.net\/jaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho\/":284272};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalmidia.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[284272]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=284272&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=304f9a73368ce03fd7c4d69ad70e71ef65f1d1e2#parent=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Djaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=284272&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=304f9a73368ce03fd7c4d69ad70e71ef65f1d1e2#parent=https%3A%2F%2Fwww.portalmidia.net%2Fjaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Djaciel-vieira-e-lancado-para-pre-candidatura-a-prefeito-de-sertaozinho";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'156838638',post:'284272',tz:'-3',srv:'www.portalmidia.net'} ]);
	_stq.push([ 'clickTrackerInit', '156838638', '284272' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.1 on 2020-06-30 22:16:13 -->