<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu - Últimas notícias, vídeos, esportes, entretenimento e mais</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.portalmidia.net/xmlrpc.php" />
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu - Últimas notícias, vídeos, esportes, entretenimento e mais" />
	<meta property="og:url" content="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/" />
	<meta property="og:site_name" content="Últimas notícias, vídeos, esportes, entretenimento e mais" />
	<meta property="article:publisher" content="https://www.facebook.com/tvmidiaoficial/" />
	<meta property="article:published_time" content="2020-08-07T14:43:31+00:00" />
	<meta property="og:image" content="https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.portalmidia.net/#organization","name":"Portal Midia","url":"https://www.portalmidia.net/","sameAs":["https://www.facebook.com/tvmidiaoficial/","https://www.instagram.com/tvmidia/","https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA?sub_confirmation=1","https://twitter.com/tvmidiaoficial"],"logo":{"@type":"ImageObject","@id":"https://www.portalmidia.net/#logo","inLanguage":"pt-BR","url":"https://www.portalmidia.net/wp-content/uploads/2019/02/Screenshot_1-2.png","width":368,"height":128,"caption":"Portal Midia"},"image":{"@id":"https://www.portalmidia.net/#logo"}},{"@type":"WebSite","@id":"https://www.portalmidia.net/#website","url":"https://www.portalmidia.net/","name":"\u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","description":"Portal M\u00eddia","publisher":{"@id":"https://www.portalmidia.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#primaryimage","inLanguage":"pt-BR","url":"https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4.jpeg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#webpage","url":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/","name":"Homem que estava internado no Hospital Regional acusado de matar um seguran\u00e7a n\u00e3o resistiu e morreu - \u00daltimas not\u00edcias, v\u00eddeos, esportes, entretenimento e mais","isPartOf":{"@id":"https://www.portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#primaryimage"},"datePublished":"2020-08-07T14:43:31+00:00","dateModified":"2020-08-07T14:43:31+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/"]}]},{"@type":"Article","@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#article","isPartOf":{"@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#webpage"},"author":{"@id":"https://www.portalmidia.net/#/schema/person/59b4a6d8c61ec97198fb33fccb7baef1"},"headline":"Homem que estava internado no Hospital Regional acusado de matar um seguran\u00e7a n\u00e3o resistiu e morreu","datePublished":"2020-08-07T14:43:31+00:00","dateModified":"2020-08-07T14:43:31+00:00","mainEntityOfPage":{"@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.portalmidia.net/#organization"},"image":{"@id":"https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#primaryimage"},"keywords":"acusado de matar,Homem,hospital regional,internado,morreu","articleSection":"Destaque","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#respond"]}]},{"@type":["Person"],"@id":"https://www.portalmidia.net/#/schema/person/59b4a6d8c61ec97198fb33fccb7baef1","name":"Michele Marques","image":{"@type":"ImageObject","@id":"https://www.portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=96&d=mm&r=g","caption":"Michele Marques"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="https://www.portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo;" href="https://www.portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas notícias, vídeos, esportes, entretenimento e mais &raquo; Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu" href="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24206542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-24206542-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portalmidia.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.portalmidia.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CMontserrat%3A700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.portalmidia.net/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.portalmidia.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portalmidia.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.portalmidia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.portalmidia.net/?p=285248' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fhomem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalmidia.net%2Fhomem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c7dc1a930c","wpRestUrl":"https:\/\/www.portalmidia.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.portalmidia.net\/wp-admin\/","wpRestNonce":"c7dc1a930c","wpRestUrl":"https:\/\/www.portalmidia.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png" />
<meta name="msapplication-TileImage" content="https://www.portalmidia.net/wp-content/uploads/2020/01/FAVICON.fw_.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d61548;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d61548;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d61548;
                }
                .tdm-btn-style1 {
					background-color: #d61548;
				}
				.tdm-btn-style2:before {
				    border-color: #d61548;
				}
				.tdm-btn-style2 {
				    color: #d61548;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d61548;
                    -moz-box-shadow: 0 2px 16px #d61548;
                    box-shadow: 0 2px 16px #d61548;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d61548;
                    -moz-box-shadow: 0 4px 26px #d61548;
                    box-shadow: 0 4px 26px #d61548;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-285248 single-format-standard td-standard-pack tdm-menu-active-style3 homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu global-block-template-18 td-fast-news tdb_template_279240 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TVMidiaOficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvmidia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvmidiaoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tielabs-main-menu-container"><ul id="menu-tielabs-main-menu" class="td-mobile-main-menu"><li id="menu-item-279453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-279453"><a href="#">Bem Vindo:</a></li>
<li id="menu-item-279452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279452"><a href="https://portalmidia.net"></a></li>
<li id="menu-item-243957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243957"><a href="https://www.portalmidia.net/category/noticias/">Noticias</a></li>
<li id="menu-item-243959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243959"><a href="https://www.portalmidia.net/category/politica/">Política</a></li>
<li id="menu-item-243955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243955"><a href="https://www.portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-243958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243958"><a href="https://www.portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-244359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244359"><a href="https://www.portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-243961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243961"><a href="#">Conteúdo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243953"><a href="https://www.portalmidia.net/category/entretenimento/">Entretenimento</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.portalmidia.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, agosto 9, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.portalmidia.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.portalmidia.net/">
            <img class="td-retina-data" data-retina="https://www.portalmidia.net/wp-content/uploads/2020/05/banco-midia.png" src="https://www.portalmidia.net/wp-content/uploads/2020/05/banco-midia.png" alt=""/>
            <span class="td-visual-hidden">Últimas notícias, vídeos, esportes, entretenimento e mais</span>
        </a>
        </div>
    <div class="menu-tielabs-main-menu-container"><ul id="menu-tielabs-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-279453"><a href="#">Bem Vindo:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-279452"><a href="https://portalmidia.net"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243957"><a href="https://www.portalmidia.net/category/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243959"><a href="https://www.portalmidia.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243955"><a href="https://www.portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243958"><a href="https://www.portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244359"><a href="https://www.portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-243961"><a href="#">Conteúdo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243953"><a href="https://www.portalmidia.net/category/entretenimento/">Entretenimento</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TVMidiaOficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvmidia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvmidiaoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="285248" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-279240"
                    class="post-279240 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_1_152" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_2_1ae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_2_1ae{
                    min-height: 0;
                }.tdi_2_1ae,
				.tdi_2_1ae .tdc-columns{
				    display: block;
				}.tdi_2_1ae .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_2_1ae{
margin-top:20px !important;
margin-bottom:36px !important;
}

.tdi_2_1ae .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_2_1ae{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_4_051  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_051{
                    vertical-align: baseline;
                }.tdi_4_051 .wpb_wrapper,
				.tdi_4_051 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_4_051 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_4_051 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_5_373 td-pb-border-top td_block_template_18 tdb-breadcrumbs "  data-td-block-uid="tdi_5_373" >
<style>

/* inline tdc_css att */

.tdi_5_373{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdi_5_373 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_5_373{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.portalmidia.net/">Início</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Ver todos os artigos em Destaque" class="tdb-entry-crumb" href="https://www.portalmidia.net/category/destaque/">Destaque</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Homem que estava internado no Hospital Regional acusado de matar um segurança...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.portalmidia.net/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.portalmidia.net/category/destaque/",
                                "name": "Destaque"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Homem que estava internado no Hospital Regional acusado de matar um segurança..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image tdi_6_315 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_6_315" >
<style>

/* inline tdc_css att */

.tdi_6_315{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_315{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_6_315 .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_6_315:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_6_315 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_6_315 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_6_315 .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4-1068x601.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_6_315 .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4-1068x601.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_6_315 .tdb-featured-image-bg{
                    background: url('https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4-696x392.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_8_b50  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_8_b50{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_8_b50,
				.tdi_8_b50 .tdc-inner-columns{
				    display: block;
				}.tdi_8_b50 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_8_b50{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.tdi_8_b50 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_8_b50{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner tdi_10_15f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_15f{
                    vertical-align: baseline;
                }.tdi_10_15f .wpb_wrapper,
				.tdi_10_15f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10_15f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_11_54b td-pb-border-top td_block_template_18 "   data-td-block-uid="tdi_11_54b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_54b{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_54b .tdb-entry-category{
					padding: 4px 8px;
				
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_11_54b .tdb-cat-bg{
					border-width: 1px;
				}.tdi_11_54b .tdb-cat-sep{
					font-size: 14px;
				}.tdi_11_54b .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_11_54b{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.portalmidia.net/category/destaque/" ><span class="tdb-cat-bg"></span>Destaque</a></div></div><div class="td_block_wrap tdb_title tdi_12_355 tdb-single-title td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_12_355" >
<style>

/* inline tdc_css att */

.tdi_12_355{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_355{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_355{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_355{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_355 .tdb-title-text{
					color: #ffffff;
				
					padding: 0px;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_12_355 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_12_355 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_12_355{
					text-align: left;
				}.tdi_12_355 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_355 .tdb-title-text{
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_355 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_355 .tdb-title-text{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_13_435" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_14_55a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_55a{
                    min-height: 0;
                }.tdi_14_55a,
				.tdi_14_55a .tdc-columns{
				    display: block;
				}.tdi_14_55a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16_faf  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_16_faf{
                    vertical-align: baseline;
                }.tdi_16_faf .wpb_wrapper,
				.tdi_16_faf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_faf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_16_faf .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_17_555 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_17_555" >
<style>

/* inline tdc_css att */

.tdi_17_555{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_17_555{
                    display: inline-block;
                }.tdi_17_555 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_17_555 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_17_555 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_17_555 .tdb-author-by{
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.portalmidia.net/author/michele/"><img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.portalmidia.net/author/michele/">Michele Marques</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_18_703 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_18_703" >
<style>

/* inline tdc_css att */

.tdi_18_703{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_703{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_703{
                    display: inline-block;
                
					font-family:Montserrat !important;text-transform:uppercase !important;
				}.tdi_18_703 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-07T11:43:31-03:00">7 de agosto de 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_19_bc5 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_19_bc5" >
<style>

/* inline tdc_css att */

.tdi_19_bc5{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_bc5{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_bc5{
                    float: right;
                
                    display: inline-block;
                }.tdi_19_bc5 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_19_bc5 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_20_447 td-pb-border-top td_block_template_18 tdb-post-meta"  data-td-block-uid="tdi_20_447" >
<style>

/* inline tdc_css att */

.tdi_20_447{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_447{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_447{
                    display: inline-block;
                
                    float: right;
                }.tdi_20_447 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-285248">1058</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_21_556 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_21_556" >
<style>

/* inline tdc_css att */

.tdi_21_556{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_21_556{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_556{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_556 .td-post-sharing,
				.tdi_21_556 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_21_556" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Homem+que+estava+internado+no+Hospital+Regional+acusado+de+matar+um+seguran%C3%A7a+n%C3%A3o+resistiu+e+morreu %0A%0A https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalmidia.net%2Fhomem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Homem+que+estava+internado+no+Hospital+Regional+acusado+de+matar+um+seguran%C3%A7a+n%C3%A3o+resistiu+e+morreu&url=https%3A%2F%2Fwww.portalmidia.net%2Fhomem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu%2F&via=%C3%9Altimas+not%C3%ADcias%2C+v%C3%ADdeos%2C+esportes%2C+entretenimento+e+mais">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#27185452454d4244531a6f484a424a0756524207425453465146074e4953425549464348074948076f4854574e53464b077542404e4849464b0746445254464348074342074a4653465507524a0754424052554649e480460749e48448075542544e54534e520742074a4855554252014548435e1a4f535357541d08085050500957485553464b4a4e434e4609494253084f484a424a0a5652420a4254534651460a4e49534255494643480a49480a4f4854574e53464b0a5542404e4849464b0a464452544643480a43420a4a465346550a524a0a5442405255464944460a4946480a5542544e54534e520a420a4a485555425208">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/&text=Homem+que+estava+internado+no+Hospital+Regional+acusado+de+matar+um+seguran%C3%A7a+n%C3%A3o+resistiu+e+morreu">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_21_556">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_22_710 td-pb-border-top td_block_template_18 td-post-content tagdiv-type"  data-td-block-uid="tdi_22_710" >
<style>

/* inline tdc_css att */

.tdi_22_710{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_710{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_710,
                .tdi_22_710 > p{
			        font-family:Montserrat !important;
		        }.tdi_22_710 .tdb-block-inner blockquote p{
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_710 .tdb-block-inner blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_22_710 .tdb-block-inner blockquote p{
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><iframe title="Homem  que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu" width="696" height="392" src="https://www.youtube.com/embed/oKFxc5sD-Ig?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_23_023 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_23_023" >
<style>
/* custom css */
.tdi_23_023 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_23_023 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_023 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_023 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_023 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.portalmidia.net/tag/acusado-de-matar/">acusado de matar</a></li><li><a href="https://www.portalmidia.net/tag/homem/">Homem</a></li><li><a href="https://www.portalmidia.net/tag/hospital-regional/">hospital regional</a></li><li><a href="https://www.portalmidia.net/tag/internado/">internado</a></li><li><a href="https://www.portalmidia.net/tag/morreu/">morreu</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_24_180 td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_24_180" >
<style>

/* inline tdc_css att */

.tdi_24_180{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_180{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="tdi_24_180" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Homem+que+estava+internado+no+Hospital+Regional+acusado+de+matar+um+seguran%C3%A7a+n%C3%A3o+resistiu+e+morreu %0A%0A https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalmidia.net%2Fhomem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Homem+que+estava+internado+no+Hospital+Regional+acusado+de+matar+um+seguran%C3%A7a+n%C3%A3o+resistiu+e+morreu&url=https%3A%2F%2Fwww.portalmidia.net%2Fhomem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu%2F&via=%C3%9Altimas+not%C3%ADcias%2C+v%C3%ADdeos%2C+esportes%2C+entretenimento+e+mais">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f184a3a1a9a1ecbdb9a9eca9bfb8adbaadeca5a2b8a9bea2ada8a3eca2a3ec84a3bfbca5b8ada0ec9ea9aba5a3a2ada0ecadafb9bfada8a3eca8a9eca1adb8adbeecb9a1ecbfa9abb9beada20f6badeca20f6fa3ecbea9bfa5bfb8a5b9eca9eca1a3bebea9b9eaaea3a8b5f1a4b8b8bcbff6e3e3bbbbbbe2bca3beb8ada0a1a5a8a5ade2a2a9b8e3a4a3a1a9a1e1bdb9a9e1a9bfb8adbaade1a5a2b8a9bea2ada8a3e1a2a3e1a4a3bfbca5b8ada0e1bea9aba5a3a2ada0e1adafb9bfada8a3e1a8a9e1a1adb8adbee1b9a1e1bfa9abb9beada2afade1a2ada3e1bea9bfa5bfb8a5b9e1a9e1a1a3bebea9b9e3">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/&text=Homem+que+estava+internado+no+Hospital+Regional+acusado+de+matar+um+seguran%C3%A7a+n%C3%A3o+resistiu+e+morreu">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_24_180">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_25_955 tdb-content-vert-top td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_25_955" >
<style>

/* inline tdc_css att */

.tdi_25_955{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_955{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_955{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_25_955 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_25_955 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_25_955 .avatar,
                .tdi_25_955 .tdb-author-photo:before,
                .tdi_25_955 .tdb-author-photo:after{
                    border-radius: 50px;
                }.tdi_25_955 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_25_955 .tdb-social-item i.td-icon-twitter,
				.tdi_25_955 .tdb-social-item i.td-icon-linkedin,
				.tdi_25_955 .tdb-social-item i.td-icon-pinterest,
				.tdi_25_955 .tdb-social-item i.td-icon-blogger,
				.tdi_25_955 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_25_955 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_25_955 .tdb-author-name{
					font-family:Montserrat !important;
				}.tdi_25_955 .tdb-author-descr{
					font-family:Montserrat !important;
				}.tdi_25_955 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25_955{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_955{
                    border: 0px solid #ededed;
                }.tdi_25_955 .tdb-author-descr{
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_955{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.portalmidia.net/author/michele/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de27fabb246ec54bf5eef04ee74906c2?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.portalmidia.net/author/michele/" class="tdb-author-name">Michele Marques</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_26_11b td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_26_11b" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_11b{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_26_11b{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_11b .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_11b .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_11b .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/">Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo artigo</span><a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/">Marcus externa “profundo pesar” pelo falecimento do professor João Floripes</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_27_070 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_27_070" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_070{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_27_070 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/" rel="bookmark" class="td-image-wrap " title="Marcus externa “profundo pesar” pelo falecimento do professor João Floripes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_28_771 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/25429D97-94FF-4BAA-87BC-9886E985AAE0.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_28_771" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/25429D97-94FF-4BAA-87BC-9886E985AAE0-696x445.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/" rel="bookmark" title="Marcus externa “profundo pesar” pelo falecimento do professor João Floripes">Marcus externa “profundo pesar” pelo falecimento do professor João Floripes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">Recebemos com pesar a notícia do falecimento do Professor João Floripes de Miranda, de 62 anos, em decorrência de complicações causada pela COVID-19.

João Floripes...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/" rel="bookmark" class="td-image-wrap " title="Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_29_551 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/colisão-1392x783.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_29_551" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/colisão-696x392.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/" rel="bookmark" title="Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista">Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=3XQVWgiJqDg</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/comerciante-da-cidade-de-guarabira-morre-de-covid-19-ela-lutava-contra-a-doenca-ha-30-dias/" rel="bookmark" class="td-image-wrap " title="Comerciante da cidade de Guarabira morre de COVID-19. Ela lutava contra a doença há 30 dias" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_30_069 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/vítima-covid-2-1392x783.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_30_069" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/vítima-covid-2-696x392.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/comerciante-da-cidade-de-guarabira-morre-de-covid-19-ela-lutava-contra-a-doenca-ha-30-dias/" rel="bookmark" title="Comerciante da cidade de Guarabira morre de COVID-19. Ela lutava contra a doença há 30 dias">Comerciante da cidade de Guarabira morre de COVID-19. Ela lutava contra a doença há 30 dias</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=mQpv8MBQd5w</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/comerciante-da-cidade-de-guarabira-morre-de-covid-19-ela-lutava-contra-a-doenca-ha-30-dias/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>                        <div class="td-module-thumb"><a href="https://www.portalmidia.net/plantao-coronavirus-dados-atualizados-de-covid-19-no-estado-da-paraiba-e-em-guarabira/" rel="bookmark" class="td-image-wrap " title="Plantão Coronavírus: Dados Atualizados de COVID-19 No Estado da Paraíba e em Guarabira" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_31_557 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/Plantão-Covid-19-Logomarca-1392x783.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_31_557" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/Plantão-Covid-19-Logomarca-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/plantao-coronavirus-dados-atualizados-de-covid-19-no-estado-da-paraiba-e-em-guarabira/" rel="bookmark" title="Plantão Coronavírus: Dados Atualizados de COVID-19 No Estado da Paraíba e em Guarabira">Plantão Coronavírus: Dados Atualizados de COVID-19 No Estado da Paraíba e em Guarabira</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=Jno2L7O7Og0</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/plantao-coronavirus-dados-atualizados-de-covid-19-no-estado-da-paraiba-e-em-guarabira/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments tdi_32_b56 tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_32_b56" >
<style>
/* custom css */
.tdi_32_b56 .comment-link{
                    display: inline-block;
                }.tdi_32_b56 .comment{
                    border-bottom-style: dashed;
                }.tdi_32_b56 .comment .children{
                    border-top-style: dashed;
                }.tdi_32_b56 .td-block-title a,
				.tdi_32_b56 .td-block-title span{
					font-family:Montserrat !important;font-weight:700 !important;
				}.tdi_32_b56 cite{
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_32_b56 .comment-form .submit{
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentário:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Por favor digite seu comentário!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Por favor, digite seu nome aqui</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="E-mail:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
                                    <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Site:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='285248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfc4f297f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p></div></div></div></div></div><div class="vc_column tdi_34_dfd  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_34_dfd{
                    vertical-align: baseline;
                }.tdi_34_dfd .wpb_wrapper,
				.tdi_34_dfd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_dfd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_dfd .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_35_507 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_35_507" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_35_507 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/" rel="bookmark" class="td-image-wrap " title="Marcus externa “profundo pesar” pelo falecimento do professor João Floripes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_36_775 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/25429D97-94FF-4BAA-87BC-9886E985AAE0.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_36_775" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/25429D97-94FF-4BAA-87BC-9886E985AAE0-696x445.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/" rel="bookmark" title="Marcus externa “profundo pesar” pelo falecimento do professor João Floripes">Marcus externa “profundo pesar” pelo falecimento do professor João Floripes</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">Recebemos com pesar a notícia do falecimento do Professor João Floripes de Miranda, de 62 anos, em decorrência de complicações causada pela COVID-19.

João Floripes...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/marcus-externa-profundo-pesar-pelo-falecimento-do-professor-joao-floripes/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/" rel="bookmark" class="td-image-wrap " title="Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_37_055 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4-1392x783.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_37_055" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/duplo-assassinato-GBA-4-696x392.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/" rel="bookmark" title="Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu">Homem que estava internado no Hospital Regional acusado de matar um segurança não resistiu e morreu</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=oKFxc5sD-Ig</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/homem-que-estava-internado-no-hospital-regional-acusado-de-matar-um-seguranca-nao-resistiu-e-morreu/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/" rel="bookmark" class="td-image-wrap " title="Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_38_33b {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/colisão-1392x783.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_38_33b" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/colisão-696x392.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/" rel="bookmark" title="Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista">Acidente Na pista que liga Sapé a Cruz do Espírito Santo perto do sítio Boa Vista</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=3XQVWgiJqDg</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/acidente-na-pista-que-liga-sape-a-cruz-do-espirito-santo-perto-do-sitio-boa-vista/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/comerciante-da-cidade-de-guarabira-morre-de-covid-19-ela-lutava-contra-a-doenca-ha-30-dias/" rel="bookmark" class="td-image-wrap " title="Comerciante da cidade de Guarabira morre de COVID-19. Ela lutava contra a doença há 30 dias" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_39_be1 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/vítima-covid-2-1392x783.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_39_be1" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/vítima-covid-2-696x392.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/comerciante-da-cidade-de-guarabira-morre-de-covid-19-ela-lutava-contra-a-doenca-ha-30-dias/" rel="bookmark" title="Comerciante da cidade de Guarabira morre de COVID-19. Ela lutava contra a doença há 30 dias">Comerciante da cidade de Guarabira morre de COVID-19. Ela lutava contra a doença há 30 dias</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=mQpv8MBQd5w</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/comerciante-da-cidade-de-guarabira-morre-de-covid-19-ela-lutava-contra-a-doenca-ha-30-dias/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.portalmidia.net/plantao-coronavirus-dados-atualizados-de-covid-19-no-estado-da-paraiba-e-em-guarabira/" rel="bookmark" class="td-image-wrap " title="Plantão Coronavírus: Dados Atualizados de COVID-19 No Estado da Paraíba e em Guarabira" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_40_073 {
                                                      background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/Plantão-Covid-19-Logomarca-1392x783.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_40_073" style="background-image: url(https://www.portalmidia.net/wp-content/uploads/2020/08/Plantão-Covid-19-Logomarca-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/plantao-coronavirus-dados-atualizados-de-covid-19-no-estado-da-paraiba-e-em-guarabira/" rel="bookmark" title="Plantão Coronavírus: Dados Atualizados de COVID-19 No Estado da Paraíba e em Guarabira">Plantão Coronavírus: Dados Atualizados de COVID-19 No Estado da Paraíba e em Guarabira</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.portalmidia.net/category/destaque/" class="td-post-category">Destaque</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=Jno2L7O7Og0</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.portalmidia.net/plantao-coronavirus-dados-atualizados-de-covid-19-no-estado-da-paraiba-e-em-guarabira/">Leia mais</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_507" data-td_block_id="tdi_35_507"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_507" data-td_block_id="tdi_35_507"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_41_575 td_block_template_18">
<style>
/* custom css */
.tdi_41_575.td-a-rec{
					text-align: center;
				}.tdi_41_575 .td-element-style{
					z-index: -1;
				}.tdi_41_575.td-a-rec-img{
				    text-align: left;
				}.tdi_41_575.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41_575.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.portalmidia.net/wp-content/uploads/2020/01/rec-2.jpg"/></a></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.portalmidia.net/"><img src="https://www.portalmidia.net/wp-content/uploads/2020/05/banco-midia.png" alt="" title=""/></a></div><div class="footer-text-wrap"><br><br>Portal Mídia – Audiência é um dos principais sites , no qual busca informar de um jeito único, tentando cada vez mais aproximar o público ao nosso trabalho. O site, mostra tudo que rola nos bastidores da TV, o mundo das celebridades, audiência e seus afins. Com um jornalismo diferenciado, Portal Midia cresce ano após ano, sendo mensalmente lido por milhares de leitores de todo Brasil.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#e5868a8b9184918aa5958a97918489888c818c84cb8b8091"><span class="__cf_email__" data-cfemail="4c2f2322382d38230c3c233e382d20212528252d62222938">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TVMidiaOficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvmidia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvmidiaoficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_43_575 td-pb-border-top td_block_template_18 td-column-1 td_block_padding"  data-td-block-uid="tdi_43_575" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_43_575 = new tdBlock();
block_tdi_43_575.id = "tdi_43_575";
block_tdi_43_575.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_43_575","tdc_css_class":"tdi_43_575","tdc_css_class_style":"tdi_43_575_rand_style"}';
block_tdi_43_575.td_column_number = "1";
block_tdi_43_575.block_type = "td_block_7";
block_tdi_43_575.post_count = "3";
block_tdi_43_575.found_posts = "12327";
block_tdi_43_575.header_color = "";
block_tdi_43_575.ajax_pagination_infinite_stop = "";
block_tdi_43_575.max_num_pages = "4109";
tdBlocksArray.push(block_tdi_43_575);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=tdi_43_575 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.portalmidia.net/guarabira-e-os-riscos-com-o-coronavirus/" rel="bookmark" class="td-image-wrap " title="Guarabira e os riscos com o Coronavirus" ><img width="100" height="70" class="entry-thumb" src="https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-100x70.jpeg"  srcset="https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-100x70.jpeg 100w, https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-218x150.jpeg 218w, https://www.portalmidia.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-12.50.43-436x300.jpeg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Guarabira e os riscos com o Coronavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/guarabira-e-os-riscos-com-o-coronavirus/" rel="bookmark" title="Guarabira e os riscos com o Coronavirus">Guarabira e os riscos com o Coronavirus</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.portalmidia.net/guarabira-registra-seu-primeiro-obito-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Guarabira registra seu primeiro óbito por Covid-19" ><img width="100" height="70" class="entry-thumb" src="https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-100x70.jpeg"  srcset="https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-100x70.jpeg 100w, https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-218x150.jpeg 218w, https://www.portalmidia.net/wp-content/uploads/2020/05/12607EC5-75F1-4507-9E6D-07668DA2FFCB-436x300.jpeg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Guarabira registra seu primeiro óbito por Covid-19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/guarabira-registra-seu-primeiro-obito-por-covid-19/" rel="bookmark" title="Guarabira registra seu primeiro óbito por Covid-19">Guarabira registra seu primeiro óbito por Covid-19</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.portalmidia.net/exclusivo-jovem-guarabirense-com-covid-19-acusado-de-quebrar-o-isolamento-e-contaminar-pessoas-desabafa-e-diz-ser-vitima-de-fake-news/" rel="bookmark" class="td-image-wrap " title="EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e contaminar pessoas desabafa e diz ser vitima de fake news" ><img width="100" height="70" class="entry-thumb" src="https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-100x70.jpeg"  srcset="https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-100x70.jpeg 100w, https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-218x150.jpeg 218w, https://www.portalmidia.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.11.39-436x300.jpeg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e contaminar pessoas desabafa e diz ser vitima de fake news" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portalmidia.net/exclusivo-jovem-guarabirense-com-covid-19-acusado-de-quebrar-o-isolamento-e-contaminar-pessoas-desabafa-e-diz-ser-vitima-de-fake-news/" rel="bookmark" title="EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e contaminar pessoas desabafa e diz ser vitima de fake news">EXCLUSIVO: Jovem guarabirense com COVID-19 acusado de quebrar o isolamento e...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_44_fbf widget widget_categories td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_44_fbf" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.portalmidia.net/category/destaque/"><span class="td-cat-name">Destaque</span><span class="td-cat-no">6041</span></a></li><li><a href="https://www.portalmidia.net/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">3187</span></a></li><li><a href="https://www.portalmidia.net/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1918</span></a></li><li><a href="https://www.portalmidia.net/category/sem-categoria/"><span class="td-cat-name">Sem categoria</span><span class="td-cat-no">1622</span></a></li><li><a href="https://www.portalmidia.net/category/policial/"><span class="td-cat-name">Policial</span><span class="td-cat-no">1547</span></a></li><li><a href="https://www.portalmidia.net/category/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">1074</span></a></li><li><a href="https://www.portalmidia.net/category/entretenimento/"><span class="td-cat-name">Entretenimento</span><span class="td-cat-no">1067</span></a></li><li><a href="https://www.portalmidia.net/category/eventos/"><span class="td-cat-name">Eventos</span><span class="td-cat-no">379</span></a></li><li><a href="https://www.portalmidia.net/category/todas/"><span class="td-cat-name">Todas</span><span class="td-cat-no">312</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-tielabs-secondry-menu-container"><ul id="menu-tielabs-secondry-menu" class="td-subfooter-menu"><li id="menu-item-244361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-244361"><a href="https://www.portalmidia.net/tiehome/">Principal</a></li>
<li id="menu-item-244196" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244196"><a href="https://www.portalmidia.net/equipe/">Equipe</a></li>
<li id="menu-item-244197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244197"><a href="https://www.portalmidia.net/sobre/">Sobre</a></li>
<li id="menu-item-244198" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244198"><a href="https://www.portalmidia.net/fale-conosco/">Fale Conosco</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright © Portal Mídia 2020 - Todos os direitos reservados.

            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f30b71577cd8
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalmidia.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.portalmidia.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.portalmidia.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[285248]");
                });
            
</script>


</body>
</html>